CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 66 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

bloccato su logo lg

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano di Riferimento


    Registrato dal
    Feb 2013
    Messaggi
    2,935
    Smartphone
    Honor 9, Huawei GX8

    Ringraziamenti
    473
    Ringraziato 1,180 volte in 990 Posts
    Predefinito

    Quote Originariamente inviato da ciaoragazzi Visualizza il messaggio
    domani provo col kitkat straniero e il file "E" ita non brandizzato.
    adesso cmq è kitkat ita non brandizzato
    Se trovi un KitKat ITA puoi utilizzare anche quello, l'importante è che sia lo stesso S.O.

  2.  
  3. #22
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    92

    Ringraziamenti
    25
    Ringraziato 0 volte in 0 Posts
    Predefinito

    niente.
    ho messo l' "E" ita non brandizzato e si blocca alla schermata lg.
    ho fatto hard reset, blocco con alternanza schermata lg- schermata robottino

    ho messo "J" kiktkat greco non brandizzato e come col kitkat italiano il telefono funziona ma non il wi-fi (anzi è addirittura più impallato della versione italiana nelle schermate del wi-fi). anche con l'hard reset non cambia nulla.

    tra l'altro ieri sera, per un attimo ha rilevato le connessioni disponibili e sono anche riuscito a connettermi alla mia linea di casa. peccato che dopo aver fatto 1 passo non solo ha perso il segnale dicendo che ero fuori portata (ero a mezzo metro dal modem) ma ha perso tutte le linee e non faceva di nuovo la ricerca.

    che faccio?

  4. #23
    Androidiano di Riferimento


    Registrato dal
    Feb 2013
    Messaggi
    2,935
    Smartphone
    Honor 9, Huawei GX8

    Ringraziamenti
    473
    Ringraziato 1,180 volte in 990 Posts
    Predefinito

    Quote Originariamente inviato da ciaoragazzi Visualizza il messaggio
    niente.
    ho messo l' "E" ita non brandizzato e si blocca alla schermata lg.
    ho fatto hard reset, blocco con alternanza schermata lg- schermata robottino

    ho messo "J" kiktkat greco non brandizzato e come col kitkat italiano il telefono funziona ma non il wi-fi (anzi è addirittura più impallato della versione italiana nelle schermate del wi-fi). anche con l'hard reset non cambia nulla.

    tra l'altro ieri sera, per un attimo ha rilevato le connessioni disponibili e sono anche riuscito a connettermi alla mia linea di casa. peccato che dopo aver fatto 1 passo non solo ha perso il segnale dicendo che ero fuori portata (ero a mezzo metro dal modem) ma ha perso tutte le linee e non faceva di nuovo la ricerca.

    che faccio?
    Da Impostazioni > Info sul dispositivo che versione di firmware c'è sul telefono ?
    Mi sa che dovrai sbloccare il bootloader se tutte queste prove non ti portano a nessun risultato.
    Ma stai attento che devi utilizzare il metodo in base alla versione del firmware presente.

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy