CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 68 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 59 primaprima 123451353 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 590
Discussione:

[Lg G4] SOS Hardware - Problemi e Consigli

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,953
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,681
    Ringraziato 10,595 volte in 8,406 Posts
    Predefinito

    Quote Originariamente inviato da roberto207 Visualizza il messaggio
    Si DreamReaper meglio cosi dai....come avevo scritto su un altro thread il mio era un pelle marrone e mi avevano dato quello in vetrina,fesso io ad accettarlo,oltre all audio in chiamata che vibrava la batteria era penosa,chissa come era stato caricato...va bhe ora me ne arriva un altro!Mi stavo chiedendo se ci sono i sigilli sulla scatola perchè a detta del negoziante arrivano solo con la scatola ad incastro priva di sigilli,a me sembra veramente strano!

    Inviato dal mio Galaxy Nexus usando Androidiani App
    Effettivamente è un Po strano...
    uploadfromtaptalk1436286360810.JPG
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  2. Il seguente Utente ha ringraziato DreamReaper per il post:

    roberto207 (07-07-15)

  3.  
  4. #22
    Androidiano


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    102
    Smartphone
    Huawei P8

    Ringraziamenti
    5
    Ringraziato 12 volte in 11 Posts
    Predefinito

    continuano gli smanettamenti...
    oggi ho provato voice mate...si fa per dire, perche' non mi funziona.
    Se "scrivo" anziché parlare, il tutto funziona bene, ma di ascoltarmi non ne vuole sentire.
    Con il programma registratore l'audio viene captato, quindi non e' un problema di ascolto.
    Sono incapace io o c'e' effettivamente un problema?

    edit: mi rispondo da solo.
    ho disattivato il bloatware di google, tra cui ricerca google, per questo voice mate non funzionava.
    Ultima modifica di airsix; 11-07-15 alle 09:12

  5. #23
    Androidiano VIP L'avatar di simone87stilo


    Registrato dal
    Aug 2011
    Località
    Pontecchio Polesine (ROVIGO)
    Messaggi
    2,330
    Smartphone
    LG G4

    Ringraziamenti
    195
    Ringraziato 187 volte in 172 Posts
    Predefinito

    i sigilli ci sono eccome
    Se il mio aiuto è servito, un click su "Thanks" è sempre gradito!

  6. Il seguente Utente ha ringraziato simone87stilo per il post:

    roberto207 (11-07-15)

  7. #24
    Androidiano VIP L'avatar di roberto207


    Registrato dal
    Aug 2011
    Località
    Conegliano(TV)
    Messaggi
    1,000
    Smartphone
    Samsung Galaxy S7 Edge

    Ringraziamenti
    322
    Ringraziato 201 volte in 175 Posts
    Predefinito

    Quote Originariamente inviato da simone87stilo Visualizza il messaggio
    i sigilli ci sono eccome
    Buongiorno!Guarda ho girato diversi negozi della mia zona e con una scusa ho chiesto e constatato che quelli in vendita era tutti senza sigilli,non ce nemmeno il segno sulla scatola....quello che ho reso martedi era senza dalla vendita dato che era in vetrina,nessun segno neanche sulla scatola,vedremo martedi che mi arriva quello in sostituzione....il negozio mi ha detto che arrivano tutti cosi....ripeto io trovo assurda questa cosa,puo essere che le partite che arrivano ai negozi siano sprovvisti?non so chiedo per assurdo perche non riesco darmi una spiegazione!

  8. #25
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,953
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,681
    Ringraziato 10,595 volte in 8,406 Posts
    Predefinito

    Per tutti gli amici.

    Un paio di messaggi per "se ci siano i sigilli sulle scatole o meno" può andare anche bene. Ma questo è il thread inerente a problemi hardware del G4.
    Per quanta immaginazione abbia, non credo che i sigilli sulla scatola siano un problema hardware.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  9. Il seguente Utente ha ringraziato DreamReaper per il post:

    roberto207 (11-07-15)

  10. #26
    Androidiano VIP L'avatar di roberto207


    Registrato dal
    Aug 2011
    Località
    Conegliano(TV)
    Messaggi
    1,000
    Smartphone
    Samsung Galaxy S7 Edge

    Ringraziamenti
    322
    Ringraziato 201 volte in 175 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Per tutti gli amici.

    Un paio di messaggi per "se ci siano i sigilli sulle scatole o meno" può andare anche bene. Ma questo è il thread inerente a problemi hardware del G4.
    Per quanta immaginazione abbia, non credo che i sigilli sulla scatola siano un problema hardware.
    Hai ragione scusami se ho tirato la storia per le lunge,se ritieni necessario elimina pure i messaggi per me l argomento è chiuso.Grazie.

    Inviato dal mio Galaxy Nexus usando Androidiani App

  11. #27
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    53

    Ringraziamenti
    23
    Ringraziato 0 volte in 0 Posts
    Predefinito

    qualcuno ha notato riavii improvvisi e surriscaldamento eccessivo? il mio surriscalda con chrome in particolare.
    (lg g4 aggiornato a v10b tramite lg bridge)

  12. #28
    Androidiano


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    102
    Smartphone
    Huawei P8

    Ringraziamenti
    5
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da walter98100 Visualizza il messaggio
    qualcuno ha notato riavii improvvisi e surriscaldamento eccessivo? il mio surriscalda con chrome in particolare.
    (lg g4 aggiornato a v10b tramite lg bridge)
    mi e' sembrato di capire che e' lo schermo acceso che fa riscaldare molto il terminale, tra l'altro succhia molta batteria

  13. #29
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    453
    Smartphone
    Galaxy S7 Edge

    Ringraziamenti
    53
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Salve a tutti, sono da oggi possessore del G4
    Ho notato che il telefono anche sotto wifi, a riposo, ha sempre una temperatura elevata....e diventa rovente a schermo acceso....è normale? Come posso misurare la temperatura della cpu?

    Ho fatto uno screen di cpuz, telefono senza app aperte e sotto wifi, ma non so leggerlo, non so le temperature a cosa si riferiscono e se sono normali
    https://drive.google.com/file/d/0B2h...A4OWgtOWM/view

    La ricarica inoltre è lentissima, e Ampere la rileva a 250mA, ovviamente cavo e alimentatore originale
    Ultima modifica di andx47; 16-07-15 alle 16:35

  14. #30
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,953
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,681
    Ringraziato 10,595 volte in 8,406 Posts
    Predefinito

    Quote Originariamente inviato da andx47 Visualizza il messaggio
    Salve a tutti, sono da oggi possessore del G4
    Ho notato che il telefono anche sotto wifi, a riposo, ha sempre una temperatura elevata....e diventa rovente a schermo acceso....è normale? Come posso misurare la temperatura della cpu?

    Ho fatto uno screen di cpuz, telefono senza app aperte e sotto wifi, ma non so leggerlo, non so le temperature a cosa si riferiscono e se sono normali
    https://drive.google.com/file/d/0B2h...A4OWgtOWM/view

    La ricarica inoltre è lentissima, e Ampere la rileva a 250mA, ovviamente cavo e alimentatore originale
    C'è qualcosa che non va bene. La prima cosa da fare è un hard reset.
    Attiva come nuovo dispositivo, lascialo a riposo una ventina di minuti e controlla se scalda ancora.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Pagina 3 di 59 primaprima 123451353 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy