CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Bluetooth e vivavoce auto.

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2020
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Angry

    Bluetooth e vivavoce auto.

    Salve. Su un impianto Hyundai I10 nuova (mesi di vita) il mio LG G6 andava alla grande col vivavoce auto. Forse dopo un aggiornamento al mio LG succede questo: si collega regolarmente smartphone e impianto con il bluetooth, ma dopo un paio di telefonate il vivavoce rimane muto, la telefonata parte ma muta sia in auto che sul cell.; per ascoltarla in auto devo fare due tap sul tasto bluetooth sul cellulare (quello in basso a destra), oppure sullo schermo dell'auto tappare prima "passa a cellulare" e poi passa a vivavoce! Provato e riprovato tutte le prove "normali" ma niente! A qualcuno è successo lo stesso? Con altri telefoni sembra funzioni, quindi sembra un problema dell'LG G6. Grazie

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,915
    Smartphone
    Redmi 7

    Ringraziamenti
    14,355
    Ringraziato 10,862 volte in 8,617 Posts
    Predefinito

    Quote Originariamente inviato da claudiosalemi Visualizza il messaggio
    Salve. Su un impianto Hyundai I10 nuova (mesi di vita) il mio LG G6 andava alla grande col vivavoce auto. Forse dopo un aggiornamento al mio LG succede questo: si collega regolarmente smartphone e impianto con il bluetooth, ma dopo un paio di telefonate il vivavoce rimane muto, la telefonata parte ma muta sia in auto che sul cell.; per ascoltarla in auto devo fare due tap sul tasto bluetooth sul cellulare (quello in basso a destra), oppure sullo schermo dell'auto tappare prima "passa a cellulare" e poi passa a vivavoce! Provato e riprovato tutte le prove "normali" ma niente! A qualcuno è successo lo stesso? Con altri telefoni sembra funzioni, quindi sembra un problema dell'LG G6. Grazie
    Ciao! Sembra uno di quei problemi abbastanza seccanti. Le uniche cose che puoi provare a fare sono un nuovo abbinamento Smartphone/Auto e poi, se non si risolve nulla, hard reset sul telefono (visto che sulla vettura sarebbe un po complicato.
    Per controprova, vai nella nostra sezione autoradio, illustrando marca e modello della tua autoradio e sottoponendo anche li il problema.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Jan 2020
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao! Problema risolto! Leggendo qua e la ho trovato che potrebbe essere qualche app scaricata di recente a creare problemi. Ho eliminato qualche app, poi ho fatto ripartire il cell in modalità provvisoria e provato e funzionava, rimesso quindi in modalità normale ha funzionato alla grande! Grazie comunque e ciao!

  5. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,915
    Smartphone
    Redmi 7

    Ringraziamenti
    14,355
    Ringraziato 10,862 volte in 8,617 Posts
    Predefinito

    Quote Originariamente inviato da claudiosalemi Visualizza il messaggio
    Ciao! Problema risolto! Leggendo qua e la ho trovato che potrebbe essere qualche app scaricata di recente a creare problemi. Ho eliminato qualche app, poi ho fatto ripartire il cell in modalità provvisoria e provato e funzionava, rimesso quindi in modalità normale ha funzionato alla grande! Grazie comunque e ciao!
    Perfetto! Lieto che hai risolto.
    Hai anche individuato l'applicazione che inibiva la funzionalità?
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  6. #5
    Baby Droid


    Registrato dal
    Jan 2020
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Per la verità no. Ma dopo un paio di settimane di sbattimenti (...) mi sta bene così! :-)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy