CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 23 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 150 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 405 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problema al accensione : process system is not responding

  1. #1
    Baby Droid

    Registrato dal
    Feb 2012
    Messaggi
    9
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    problema al accensione : process system is not responding

    ciao a tutti , rieccomi a chiedere utili consigli a voi ragazzi , questa volta Ŕ qualcosa di piu serio =( , ieri ho formattato il mio gw620 per errori del kernel al accensione , pero nn mi ha datto punti problemi funzionava benissimo fino a sera quando mi si Ŕ scaricato e spendo,... ora al avvio quando carica la schermata di android " dove c'Ŕ appunto la scritta android " dopo qualche secondo mi viene fuori la scritta " process is not responding e mi da l'opzione force close e wait " , pigiando entrambi dei tasti non succede niente ho comunque notato che il tasto home pigiato a lungo apre le applicazioni recenti ma siccome il cell non Ŕ acceso non ce ne sono punte , sono comunque riuscito a collegare il cell in modalitÓ debug ma non riesco a capire come ripristinare il firmware con l'applicazione della lg .. mi potete dare una mano ragazzi anche con altre modalita o suggerimenti vi ringrazio tantissimo
    ( ah utilizzo sempre la versione 2.2 ufficiale )

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •