CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 17 su 17
Discussione:

DISPONIBILITÀ SUPPORTO utenti by LG Mobile Social Media Team

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano VIP L'avatar di LGMobile


    Registrato dal
    Dec 2010
    Messaggi
    3,113

    Ringraziamenti
    173
    Ringraziato 359 volte in 275 Posts
    Predefinito

    Quote Originariamente inviato da DavX Visualizza il messaggio
    Se si attiva la WIFI (con ICS Originale V30B) e non si è sotto copertura WIFI oltre ad un consumo mostruoso di batteria, la SD si smonta obbligando ad un reset del telefono per ripristinarla !!!!!
    Curiosa questa eventualità, capita con diverse SD?
    Per smonta, s'intende che il telefono non ne riconosce più la presenza o che si perde la partizione?

  2.  
  3. #12
    Baby Droid L'avatar di DavX


    Registrato dal
    Oct 2012
    Messaggi
    6
    Smartphone
    LG Optimus Black / Acer A500

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A memoria ricordo che non riconosce più la presenza di una SD quindi l'unico modo per ripristinarla è riavviare il telefono.

    Succede sistematicamente con il WiFi acceso ma senza essere agganciati ad una rete WIFI.
    Con le versioni precedenti (2.3 e 2.2) non succedeva (usando la stessa scheda SD) mentre con il WiFi spento sto usando il cell da mesi senza problemi.

  4. #13
    Androidiano VIP L'avatar di alex71184


    Registrato dal
    Sep 2012
    Messaggi
    2,208
    Smartphone
    NEXUS 5/S/7/MOTO G

    Ringraziamenti
    371
    Ringraziato 478 volte in 414 Posts
    Predefinito

    Quote Originariamente inviato da LGMobile
    Originariamente inviato da alex71184
    Salve LG ho un problema quando carico il telefono esce una notifica di carica lenta e ci mette circa 4/4,5 ore a caricarsi.ho provato sostituire il cavo ma niente ,alimentatore idem comprata batteria nuova originale ma idem
    Tutto cio e successo dopo l aggiornamento a ics ,prima con ginger non lo faceva


    Inviato dal mio Nexus S usando Androidiani App
    Potrebbe essere anche il telefono, l'hai portato in assistenza hardware?

    Portato oggi in assistenza, anche perche non funziona più il tasto di blocco/sbocco,


    Inviato dal mio Nexus 7 usando Androidiani App




    <-- se ti sono stato utile ricordati il THANKS, grazie

  5. #14
    Androidiano VIP L'avatar di alex71184


    Registrato dal
    Sep 2012
    Messaggi
    2,208
    Smartphone
    NEXUS 5/S/7/MOTO G

    Ringraziamenti
    371
    Ringraziato 478 volte in 414 Posts
    Predefinito

    Tornato oggi dall assistenza, ma e pronto x essre spedito indietro,
    Stesso problema , notifica carica lenta e 5/6 ore x caricare.
    Loro dicono difetto riscontrato!!!
    Aggiornamento software "anche se era gia aggiornato all ultima"
    E batteria da sostiure "non in garanzia perche passato 6 mesi", ho sostituito la batteria con una originale nuova
    Ma la notifica esce lo stesso e la carica e lenta.
    Morale della favola non hanno fatto un tubo, haaaaa p.s stamattina avevo chiamato e mi avevano detto che forse era stato smarrito! E poi alle 14.00 mi. Chiamano che era pronto x il ritiro
    Lo rimando in assistenza e aspetto ancora 15 giorni sperando "che risolvono"


    Inviato dal mio GT-S5310 usando Androidiani App




    <-- se ti sono stato utile ricordati il THANKS, grazie

  6. #15
    Androidiano VIP L'avatar di LGMobile


    Registrato dal
    Dec 2010
    Messaggi
    3,113

    Ringraziamenti
    173
    Ringraziato 359 volte in 275 Posts
    Predefinito

    Mi dai IMEI, S/N e centro d'assistenza che provvedo a verificare cosa combinano?

  7. #16
    Androidiano VIP L'avatar di alex71184


    Registrato dal
    Sep 2012
    Messaggi
    2,208
    Smartphone
    NEXUS 5/S/7/MOTO G

    Ringraziamenti
    371
    Ringraziato 478 volte in 414 Posts
    Predefinito

    Ecco che ci risiamo
    Portato il 5 al centro assistenza,
    Il 18 chiamo tutti e tre i centri assistenza
    LG,'primo contatto e video Pacini ,perche sul sito dei 3 non si sapeva chi aveva il telefono,videopacini dice mai arrivato,primo contatto che loro hanno spedito e risultava alla assistenza, morale della favola che il giorno sequente e in lavorazione e la sera già riparato wuauuuuuu che velocità
    Difetto. Upgrate software (ma quante volte lo aggiornano sto software ) e riparazione elettronica questo sul sito videopacini
    Sul sito dell LG difetto:
    sostituito componente radio frequenza.
    Ma in tutto ciò cosa c'entra col fatto che caricava lento e uscita la notifica di carica lenta,con la sostituzione del componente radio frequenza (presumo antenna)
    Aspetto che mi chiamano x ritirarlo e poi mi faccio prima due risate e poi vediamo come e tornato. ma se devo rimandarlo ancora indietro oltre a chiedere la sostituzione immediata,prenderò altri provvedimenti,
    Basta LG controllate sti centri di laboratorio e vedete se fanno il loro lavoro,siamo stufi di essere trattati così
    Vi aggiornò al ritiro x confermare e non come e andata.

    P.s: fremevo di sapere cosa era successo al mio tel,allora ho chiamato video pacini, conclusione
    Sostituito modulo altoparlante xche guasto (ma se funzionava maa.....) sostituito circuito di carica (ehhh hanno capito il problema?hiiiiii)

    Inviato dal mio Nexus S usando Androidiani App
    Ultima modifica di alex71184; 20-09-13 alle 10:58




    <-- se ti sono stato utile ricordati il THANKS, grazie

  8. #17
    Androidiano VIP L'avatar di alex71184


    Registrato dal
    Sep 2012
    Messaggi
    2,208
    Smartphone
    NEXUS 5/S/7/MOTO G

    Ringraziamenti
    371
    Ringraziato 478 volte in 414 Posts
    Predefinito

    Aggiornamento Del 25/09/2013
    Stamattina arriva messaggio dal primo contatto (il suo telefono e pronto ) finalmente dal 19 agosto al 25 settembre
    Alle 16:00 vado a ritirarlo, arrivo a casa lo accendo e come x magia si e connesso alla rete wifi (che e protetta da password)
    e quindi ne deduco, quale upgrade software hanno fatto che i miei dati sono rimasti? Senza reset? Avevo ics 4.0.4 ed hanno fatto upgrate a ics 4.0.4,wuahuuuuu che salto di firmware
    Notifica non esce piu e la carica e veloce, provato anche audio,microfono e altoparlanti tutto funzionate, invece coperchio che protegge la porta micro usb non si chiude piu e bloccato(vabbe quello e il male minore)
    Cmq software lentissimo e impallato ics 4.0.4 anche dopo reset.
    Stessa situazione come prima di essere spedito con ics 4.0.4 (risolto in altro modo grazie alla community e gli sviluppatori) che ha fatto rinascere lgp970




    <-- se ti sono stato utile ricordati il THANKS, grazie

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy