CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: rattlehead con ben 37 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 170 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 715 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

HELP: accendo il telefono e ... tutto sparito!!

  1. #1
    Senior Droid
    Registrato dal
    Nov 2010
    Messaggi
    598
    Thanks
    3
    Thanked 44 Times in 43 Posts
    Predefinito

    HELP: accendo il telefono e ... tutto sparito!!

    Buongiorno a tutti...
    Il mio Oppimus Dual, aggiornato con l'ultima rom stock LG (ICS) mi ha giÓ fatto questo scherzetto due volte...
    Lo spengo che funziona tutto correttamente, e quando lo riaccendo Ŕ tutto sparito... sembra tornato alle impostazioni di fabbrica.
    Niente pi¨ account Google nÚ Facebook, niente applicazioni, ecc. ecc. :-(

    Poi ho reinserito gli account, e reinstallato le applicazioni, ed ho visto che i dati delle applicazioni erano ancora lý...

    E' successo a qualcuno? C'Ŕ modo di risolvere senza dover reinstallare tutto d'accapo?
    E, soprattutto, c'Ŕ modo di evitare che succeda?

  2.  
  3. #2
    Baby Droid
    Registrato dal
    Feb 2012
    Messaggi
    25
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da lollapalooza Visualizza il messaggio
    Buongiorno a tutti...
    Il mio Oppimus Dual, aggiornato con l'ultima rom stock LG (ICS) mi ha giÓ fatto questo scherzetto due volte...
    Lo spengo che funziona tutto correttamente, e quando lo riaccendo Ŕ tutto sparito... sembra tornato alle impostazioni di fabbrica.
    Niente pi¨ account Google nÚ Facebook, niente applicazioni, ecc. ecc. :-(

    Poi ho reinserito gli account, e reinstallato le applicazioni, ed ho visto che i dati delle applicazioni erano ancora lý...

    E' successo a qualcuno? C'Ŕ modo di risolvere senza dover reinstallare tutto d'accapo?
    E, soprattutto, c'Ŕ modo di evitare che succeda?
    Purtroppo Ŕ un problema noto della rom stock ICS. Se reinstalli non cambia niente perchŔ Ŕ la rom.
    Per ulteriori info segui il tread:
    [V30A ICS] Feedback, problemi, opinioni, confronti con Ginger

  4. #3
    Senior Droid
    Registrato dal
    Nov 2010
    Messaggi
    598
    Thanks
    3
    Thanked 44 Times in 43 Posts
    Predefinito

    Grazie ... :-O

  5. #4
    Androidiano VIP L'avatar di droide_volante
    Registrato dal
    Oct 2011
    LocalitÓ
    Napoli
    Messaggi
    1,551
    Smartphone
    LG Optimus Dual
    Thanks
    175
    Thanked 105 Times in 87 Posts
    Predefinito

    io non ho problemi di sparizioni strane....mah

    Inviato dal mio LG-P990 con Tapatalk 2

  6. #5
    Senior Droid
    Registrato dal
    May 2011
    Messaggi
    620
    Thanks
    16
    Thanked 18 Times in 18 Posts
    Predefinito

    Ciao lollapalooza, Ŕ successo anche a me per 2 volte. Ho spento il telefono che funzionava tutto lo riaccendo e trovo il robottino verde come se io riavessi formattato tutto. I dati delle applicazioni ci sono tutti ma spariscono le password degli account e le applicazioni. Nessuno sa come risolvere il problema?Fatemi sapere. grazire

  7. #6
    Senior Droid
    Registrato dal
    Nov 2010
    Messaggi
    598
    Thanks
    3
    Thanked 44 Times in 43 Posts
    Predefinito

    Anche a me due volte :-(
    Non ho trovato soluzione al momento, se non reinserire tutti i dati degli account e reinstallare tutte le applicazioni.

  8. #7
    Senior Droid
    Registrato dal
    May 2011
    Messaggi
    620
    Thanks
    16
    Thanked 18 Times in 18 Posts
    Predefinito

    Ma se non si trova una soluzione al nostro problema vuol dire che la rom LG v30a/b Ŕ fatta coi piedi. Molto propabilmente prima o poi permuter˛ il mio LG. Ciao,spero si riesca a trovare una soluzione.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •