CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: tugaia56 con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 51 Thanks ricevuti negli ultimi sette giorni
Utente del mese: ste22032 con ben 342 Thanks ricevuti nell'ultimo mese

Pagina 2 di 3 primaprima 123 ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 25
Discussione:

Lg Optimus GT - Brick e soluzioni

  1. #11
    Baby Droid

    Registrato dal
    Jun 2012
    Messaggi
    3
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    cmq ho usato il programma ufficiale lg!

  2.  
  3. #12
    Baby Droid

    Registrato dal
    Oct 2012
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao a tutti, e grazie per l'interessamento. Ho tentato di fare aggiornamento del firmware su consiglio del Call Center LG perchè il tel presentava dei rallentamenti durante utilizzo in internet. Ho fatto la procedura passo passo sul sito LG...ma mentre effettuava aggiornamento, la corrente di casa è andata via e la procedura si è bloccata. Ora quando accendo tel rimane bloccato su scritta LG in bianco. e non va avanti. Ho provato a fare di nuovo l'aggiornamento ma non me lo fa fare perchè dice che esiste l'ultima versione installata. Non riesco però ad avviare tel. Fatto hard reset..ma niente...il telf va in DOWNLOAD MODE ma PC SUITE non lo vede... come posso inserire una ROM ex-novo? Quale? Dove la trovo e come inserirla visto che il telef non viene riconosciuto? Non vorrei buttarlo perchè ha un valore affattivo e spendere soldi per altro non mi va. Se c'e' una buona anima pia in giro......che mi indichi una guida su come sistemarlo...Grazie grazie tante.Pino

  4. #13
    Moderatore L'avatar di LGMobile

    Registrato dal
    Dec 2010
    Messaggi
    3,036
    Thanks
    169
    Thanked 348 Times in 267 Posts
    Predefinito

    Ciao, ti consigliamo di portarlo in assistenza, così ti fanno un ripristino pulito: link.

  5. #14
    Baby Droid

    Registrato dal
    Nov 2012
    Messaggi
    3
    Smartphone
    HTC Sensation XE
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Exclamation

    Salve a tutti, diversi giorni fa ho installato sul mio gt-540 l'applicazione Font installer e ho attivato un font ke mi ha attratto molto. Finita l'installazione del font e riavviatosi, riscontro alcuni problemi con le scritte dei messaggi e la velocità del telefono. A questo punto ho pensato di riavviarlo per farlo riparare e da li non è riuscito più ad andare avanti oltre la schermata di avvio LG . Ora non avendo una recovery installata non sono riuscito a ripristinarlo e quindi non so come fare ......quindi qualcuno per favore mi sa dire un metodo alternativo per ripristinarlo oltre alla recovery????
    Grazie.

  6. #15
    angeldroid7
    Guest
    Predefinito

    ciao! prova a fare un hard reset!

  7. #16
    Baby Droid L'avatar di FranceBB

    Registrato dal
    Jul 2011
    Messaggi
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Salve gente,
    il mio lg gt 540 presenta un' anomalia. E' da un po' di giorni che, ad un certo punto, il cellulare si blocca e non si riavvia più. Togliendo la scheda SD, però, riparte tranquillamente, mentre re-inserendola si ri-blocca. Allora, formattando la scheda SD risolvo per qualche giorno, poi si blocca di nuovo... Premetto che ho la versione di android originale aggiornata come consigliato da LG. Secondo voi è colpa della scheda SD? Dite che con un' altra scheda non succederebbe?

  8. #17
    angeldroid7
    Guest
    Predefinito

    potrebbe essere la scheda sd! ti consiglio di provare con un'altra, se il problema persiste, poi vedremo!

  9. #18
    Baby Droid L'avatar di FranceBB

    Registrato dal
    Jul 2011
    Messaggi
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    provato a cambiare SD, niente da fare... si avvia ma ogni due per tre si rimuove da sola la SD...

  10. #19
    angeldroid7
    Guest
    Predefinito

    Quote Originariamente inviato da FranceBB
    provato a cambiare SD, niente da fare... si avvia ma ogni due per tre si rimuove da sola la SD...

    Prova a fare un hard reset e vedere se il problema persiste!


    Inviato dal mio LG-GT540 usando Androidiani App

  11. #20
    Baby Droid L'avatar di FranceBB

    Registrato dal
    Jul 2011
    Messaggi
    13
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    provato ma niente... Inoltre segnalo anche che non mi si apre più il market dando l' errore: process.android.vending has stopped unexpectedly ... o meglio, aprire si apre, ma rimane fermo e mi da errore, dopodiché si richiude... infatti sto installando tutte le applicazioni tramite un market di terze parti, purtroppo... Mi sa che sto bello incasinato.

Pagina 2 di 3 primaprima 123 ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •