CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 79 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 10 primaprima 12345 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 93
Discussione:

[CM7][SDSL4][ICStyle] Zoe Rom 6.0

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Rimane su waiting for device! Non Ŕ colpa del full wipe?! Ripeto, ho eseguito tutto fino al puntuo prima dell'esecuzione di zore rom install.bat ! Poi mi son fermato ad aspettare che finisse il download, e nel frattempo ho l'impressione che si sia riavviato,ma dovendotestare subito,ho staccato batteria e riavviato in fastboot, e non va, vibra e basta

    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  2.  
  3. #22
    angeldroid7
    Guest
    Predefinito

    Emandroid spiegati meglio per favore...hai eseguito tutto fino al file bat e poi hai staccato la batteria?

  4. #23
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Ho eseguito la guida fino al full wipe e al ripartizionamento! A questo punto rimaneva l'installazione ed ho aspettato 10 minuti! A fine download ho notato che il tel si era disconnesso! A quel punto, stacco la batteria e lo riavvio in fastboot! E mi son accorto del guaio in cui ora mo riteovo: si accende, fa quella breve vibrazione e basta!


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  5. #24
    angeldroid7
    Guest
    Predefinito

    ho fatto la stessa procedura e a me Ŕ riuscita... comunque non riesci pi¨ ad andare in modalitÓ fastboot??

  6. #25
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Nemmeno! ╚ bloccato in tutte le modalitÓ! C'Ŕ un modo per riaverlo?


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  7. #26
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Non Ŕ che il full wipe ha cancellato qualche cosa di importante?


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  8. #27
    angeldroid7
    Guest
    Predefinito

    prova a metterlo in modalitÓ fastboot, collegalo al pc ed esegui la procedura del file bat... se non va cercher˛ altro per rianimarlo...mi sembra un po' strano comunque!
    p.s. il full wipe non penso abbia cancellato qualcosa di "importante"!!

  9. #28
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Nulla...vibra, lo schermo rimane nero, e il pc dice waiting from device


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

  10. #29
    angeldroid7
    Guest
    Predefinito

    forse il full wipe ha cancellato totalmente il boot!! comunque prova a collegare il cellulare al pc, apri un prompt dei comandi e scrivi: fasboot reboot vedi se si riavvia in fastboot dobbiamo trovare un modo per installare il boot!!

  11. #30
    Androidiano VIP L'avatar di Emandroid


    Registrato dal
    Jul 2011
    LocalitÓ
    Lo sai te
    Messaggi
    2,129
    Smartphone
    Huawei u8160,Galaxy Note,Nexus

    Ringraziamenti
    18
    Ringraziato 132 volte in 118 Posts
    Predefinito

    Il boot Ŕ andato, Ŕ stato tolto dal full wipe, ora ricordo


    Inviato dal mio Transformer Prime TF201 usando Androidiani App
    Telefoni:
    Huawei u8160 4.0.4
    Asus transformer prime 4.1.1

Pagina 3 di 10 primaprima 12345 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy