CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 123 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Lg E510 problema wifi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Lg E510 problema wifi

    Salve a tutti,
    mi chiamo Francesco e sono nuovo ( nuovissimo ) del forum, in pratica il mio problema è il seguente, ho comprato 2 giorni fa un lg-e510 come secondo cellulare visto che il mio samsung, dopo 8 anni mi ha detto addio...

    Il terminale in pratica si presenta abbastanza bene, forse meglio di quanto potessi immaginare visto il prezzo cui l'ho pagato, però ho subito riscontrato un problema (l'unico al momento) abbastanza fastidioso. In pratica quando sto a casa utilizzo la connessione wifi e il terminale se viene spento e acceso, riconosce la rete e si collega senza alcun problema.... però se esco pure per fare una passeggiata, tanto per fare un esempio, e ritorno a casa con acceso il wifi, mi dice che la rete è fuori portata e non si collega ( però riavviando il terminale si collega tranquillamente).

    Adesso io ho provato a spegnere e riaccendere il wifi ma il solo risultato che ho ottenuto è stata "l'icona" wifi che appare in alto a destra per pochi secondi ( in bianco, se appare e si stabilisce in verde vuol dire che ha stabilito la connessione) e poi sparisce....
    Sapete dirmi come posso fare per risolvere questo problema ?

    Grazie in anticipo.

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,536
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,627
    Ringraziato 4,448 volte in 3,059 Posts
    Predefinito

    Sposto nella sezione del tuo telefono.

    Inviato dal mio GT-I9100 con Tapatalk 2

  4. #3
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    68

    Ringraziamenti
    18
    Ringraziato 1 volta in 1 Post
    Predefinito

    Lo stesso problema che ho io, ho gia segnalato nel forum ma non ho trovato soluzione, a volte non riesce a collegarsi in automatico con il wifi mi dice rete non rilevata, mentre non ha problemi nel trovare le reti wifi disponibili e collegarsi mettendo la password. Per me è un problema della versione Android della Tim.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy