CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: miseusegau con ben 54 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 194 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 443 Thanks ricevuti nell'ultimo mese

Pagina 6 di 7 primaprima ... 4567 ultimoultimo
Visualizzazione dei risultati da 51 a 60 su 66
Discussione:

Thread Problemi Post Aggiornamenti Ufficiali

  1. #51
    Androidiano VIP L'avatar di lucaarx

    Registrato dal
    Mar 2012
    Località
    Sant'Angel!!!
    Messaggi
    2,532
    Smartphone
    LG Optimus 4X HD
    Thanks
    35
    Thanked 548 Times in 418 Posts
    Predefinito

    non che io sappia.... potresti provare a seguire la procedura solita e vedere se funge.... a me la prima volta ha funzionato, poi da pollo ho fatto un hard reset e non sono più riuscito ad ottenerli
    C'è chi è stato ammaestrato e subisce col capo chinato... noi no...
    Chi non ha mai vomitato ubriaco, chi ha servito lo stato.... noi no....
    Chi ha amore per il potere, chi ti dirà "Sissignore!!"... noi no...
    Chi un'opinione la gira a seconda del vento che tira.... noi no....

  2.  
  3. #52
    Baby Droid L'avatar di AngUrRiAfFilAtA

    Registrato dal
    Aug 2012
    Località
    Sistema solare
    Messaggi
    6
    Smartphone
    Lg e400
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao la settimana scorsa ho flashato il mio l3 a v10k con kdz ma ..... è una settimana che provo e ri provo al inizio era un problema di driver:quando lanciavo lo script mi diceva adb non riconosciuto come comando bla bla bla .. successivamente ho re installato i driver adb ma non riesco a rootarlo, ho provato con i soliti per questo modello megatron, spectrum,
    e altri ma nada , essendo io un profano in merito chiedo a voi un aiuto...grazie

  4. #53
    Androidiano L'avatar di mm070987

    Registrato dal
    Jun 2012
    Messaggi
    130
    Smartphone
    Sony Xperia M
    Thanks
    30
    Thanked 25 Times in 21 Posts
    Predefinito

    Quote Originariamente inviato da AngUrRiAfFilAtA Visualizza il messaggio
    Ciao la settimana scorsa ho flashato il mio l3 a v10k con kdz ma ..... è una settimana che provo e ri provo al inizio era un problema di driver:quando lanciavo lo script mi diceva adb non riconosciuto come comando bla bla bla .. successivamente ho re installato i driver adb ma non riesco a rootarlo, ho provato con i soliti per questo modello megatron, spectrum,
    e altri ma nada , essendo io un profano in merito chiedo a voi un aiuto...grazie
    prova con la v10j....mi sa ke io aspetto un po' prima di rootarlo...col mio vecchio x10 mini ho fatto pure così...poi ho installato una miriade di rom alternative...

  5. Il seguente Utente ha ringraziato mm070987 per il post:

    AngUrRiAfFilAtA (22-11-12)

  6. #54
    Androidiano L'avatar di Alviemma

    Registrato dal
    Oct 2012
    Messaggi
    77
    Smartphone
    Lg optimu L3
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Raga anch' io nn riesco a fare l aggiornamento tramite fota mi spiegate?

  7. #55
    Androidiano L'avatar di mm070987

    Registrato dal
    Jun 2012
    Messaggi
    130
    Smartphone
    Sony Xperia M
    Thanks
    30
    Thanked 25 Times in 21 Posts
    Predefinito

    devi essere sotto wifi per farlo...

  8. #56
    Androidiano L'avatar di Alviemma

    Registrato dal
    Oct 2012
    Messaggi
    77
    Smartphone
    Lg optimu L3
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Certo ma nn me lo da um mio amico mi ha fatti l hotspot wifi ma nn trovo nnt perché ?


    Inviato dal mio LG-E400 usando Androidiani App

  9. #57
    Androidiano L'avatar di Alviemma

    Registrato dal
    Oct 2012
    Messaggi
    77
    Smartphone
    Lg optimu L3
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Mi dite perche nn mi da l aggiornamento fota?


    Inviato dal mio LG-E400 usando Androidiani App

  10. #58
    Androidiano L'avatar di mm070987

    Registrato dal
    Jun 2012
    Messaggi
    130
    Smartphone
    Sony Xperia M
    Thanks
    30
    Thanked 25 Times in 21 Posts
    Predefinito

    Quote Originariamente inviato da Alviemma Visualizza il messaggio
    Mi dite perche nn mi da l aggiornamento fota?


    Inviato dal mio LG-E400 usando Androidiani App
    può darsi ke il telefono sia brandizzato e quindi ancora devi aspettare per ricevere l'aggiornamento...cmq controlla ke versione del firmware hai..

  11. #59
    Androidiano L'avatar di Alviemma

    Registrato dal
    Oct 2012
    Messaggi
    77
    Smartphone
    Lg optimu L3
    Thanks
    0
    Thanked 1 Time in 1 Post
    Predefinito

    Il mio era tim poi l ho snrandizzato e adesso è no brand e la versione è V10k
    Inviato dal mio LG-E400 usando Androidiani App

  12. #60
    Baby Droid L'avatar di AngUrRiAfFilAtA

    Registrato dal
    Aug 2012
    Località
    Sistema solare
    Messaggi
    6
    Smartphone
    Lg e400
    Thanks
    1
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da mm070987 Visualizza il messaggio
    prova con la v10j....mi sa ke io aspetto un po' prima di rootarlo...col mio vecchio x10 mini ho fatto pure così...poi ho installato una miriade di rom alternative...
    nada root anche con il v10j....... premetto cell tornato dall'assistenza 1 mese fa già aggiornato alla v10m .. flashato a v10k poi a v10j ma non riesco a fare il root.. dove sbaglio??

Pagina 6 di 7 primaprima ... 4567 ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •