CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Pierdebeer con ben 42 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 177 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 712 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 22 su 22
Discussione:

problema con asphalt

  1. #21
    Senior Droid L'avatar di pspeppe
    Registrato dal
    Feb 2012
    Località
    Agrigento
    Messaggi
    852
    Smartphone
    Nokia 5530 CWF, Lg P760 CMR
    Thanks
    10
    Thanked 87 Times in 69 Posts
    Predefinito

    Si ma se tu continui a collegare e ricollegare, vedrai che lA memoria per le applicazioni si svuotera......perché link2sd ha bisogno alcuni riavvii per diventare efficiente....guarda questa foto

    2013-02-16-10-59-09.jpg
    Ultima modifica di pspeppe; 16-02-13 a 11:04

  2.  
  3. #22
    Androidiano L'avatar di andrea9293
    Registrato dal
    Feb 2013
    Località
    Napoli
    Messaggi
    63
    Smartphone
    iPhone 4, lg optimus l9
    Thanks
    10
    Thanked 4 Times in 4 Posts
    Predefinito

    Quote Originariamente inviato da pspeppe Visualizza il messaggio
    Si ma se tu continui a collegare e ricollegare, vedrai che lA memoria per le applicazioni si svuotera......perché link2sd ha bisogno alcuni riavvii per diventare efficiente....guarda questa foto

    2013-02-16-10-59-09.jpg
    lo screen che hai postato è qualcosa di bellissimo! xD

    ho collegato, ricollegato, riscaricato... mi collega tutte le app tranne asphalt!!!!!

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •