CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 132 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema con il lettore musicale

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di flag1964


    Registrato dal
    Nov 2011
    LocalitÓ
    Trieste
    Messaggi
    74
    Smartphone
    Asus TF300T - Galaxy S4

    Ringraziamenti
    10
    Ringraziato 17 volte in 11 Posts
    Predefinito

    Problema con il lettore musicale

    Carissimi tutti, da due giorni mi sto scervellando alla ricerca di una soluzione ad uno stranissimo problema: utilizzo il tablet prevalentemente per ascoltare musica e da ieri capita che nell'ascolto di qualunque traccia musicale al 10░ secondo netto ci sia un piccolissima pausa, forse 1 o 2 decimi di secondo, ma sufficiente a dar fastidio. Questo capita sia ascoltando un album intero che tracce a caso. Premetto che utilzzo normalmente WinAmp per l'ascolto a cui, inizialmente, ho dato la colpa tanto che l'ho disintallato e ho provato ad utilizzare quello standard di Android ma senza successo. Ho scaricato altri 3 player segnalati fra i migliori e anche questi hanno lo stesso problema. Questa cosa mi sta facendo impazzire!!! Cosa si mette a fare sto coso al 10░ secondo di ogni canzone??? E perchŔ proprio lý??? Aiutoooooooo....
    Ciao a tutti.

  2.  
  3. #2
    Androidiano L'avatar di flag1964


    Registrato dal
    Nov 2011
    LocalitÓ
    Trieste
    Messaggi
    74
    Smartphone
    Asus TF300T - Galaxy S4

    Ringraziamenti
    10
    Ringraziato 17 volte in 11 Posts
    Predefinito

    Buongiorno a tutti, dopo essere impazzito per due settimane a capire qual'era il problema ho scoperto che, inspiegabilmente, la memoria MicroSD da 16Gb (Verbatim) che avevo installato creava quel problema... e molti altri. Premetto che la memoria, se utilizzata su altri apparecchi, funziona perfettamente. Credo a questo punto che "quel" tipo di MicroSD sul nostro tablet abbia problemi di compatibilitÓ. Questo giusto per informazione e per evitare che altri diventino matti a capire perchŔ il tablet si mette a fare quello che gli pare!! Un saluto a tutti.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy