CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Gallegrucci con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 83 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

Non si accende più...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    29

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ho appena scoperto una cosa incredibile! il problema al tab persiste...ma se tengo acceso il pulsante accensione accensione e non lo mollo...il tablet va'....appena lo rilascio si spegne inesorabilmente!

    cosa intendi per hardreset....il ripristino di fabbrica?
    altrimenti come si fa' l'hardreset?

  2.  
  3. #12
    Androidiano L'avatar di gabric


    Registrato dal
    Feb 2012
    Località
    Sicilia
    Messaggi
    138

    Ringraziamenti
    6
    Ringraziato 9 volte in 7 Posts
    Predefinito

    in questa stessa sezione del forum, trovi una discussione "gabric mod" da lì puoi scaricare la mia mod, ma non installarla ( a meno che tu non la voglia installare)
    scarichi tutto, dentro trovi un file eseguibile, segui le istruzioni per collegare il tablet da spento, e poi clicchi su formatta, in questo modo cancelli tutto. Dopo se vuoi clicchi su "aggiorna" e in questo modo istalli la mia mod, o in alternativa, scarichi dal sito della mediacom il so e dentro il file zip trovi tutte le istruzioni
    p.s. per istruzioni su come istallare la mia mod, scrivi nel topic dedicato

  4. #13
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    130

    Ringraziamenti
    3
    Ringraziato 12 volte in 10 Posts
    Predefinito

    anche il mio inesorabilmente spento.....da ieri sera... stamttina dopo mille prove l'ho acceso tramite reset, ma non andava più il wifi...ho resettato tutto, riavviato e nada wifi.
    mentre cercavo in rete info su questo problema, ciliegina...se entra il salvaschermo (collegato alla corrente) non si riesce a farlo ripartire in nessuna maniera. tolgo lo spinotto del caricatore...e riparte!!!

    sto pensando di spedirlo in assitenza

  5. #14
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    16

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Il mio l'avevo spento con batteria al 70% e non l'ho toccato per 2 giorni. Non si accendeva più!. Dopo vari reset lo colego per qualche minuto all'alimentatore e mi compariva solo la schermata android ma poi si spegneva. Ho levato la microsd ed è partito, l'ho reinderita durante il boot ed udite udite.. sta ciofeca di batteria dal 70% da spento (non in stand-by) era tracollata all'1%. Ora lo sto caricando ma funziona normamente, anche il wifi citato nel post sopra è OK. Mah, sempre cinesi sono, alla prossima ne prenderò uno di marca

  6. #15
    Androidiano L'avatar di NEOGENIO


    Registrato dal
    Aug 2012
    Località
    Italia, Sicilia
    Messaggi
    174
    Smartphone
    Samsung Galaxy W

    Ringraziamenti
    33
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da gtabbi Visualizza il messaggio
    Il mio l'avevo spento con batteria al 70% e non l'ho toccato per 2 giorni. Non si accendeva più!. Dopo vari reset lo colego per qualche minuto all'alimentatore e mi compariva solo la schermata android ma poi si spegneva. Ho levato la microsd ed è partito, l'ho reinderita durante il boot ed udite udite.. sta ciofeca di batteria dal 70% da spento (non in stand-by) era tracollata all'1%. Ora lo sto caricando ma funziona normamente, anche il wifi citato nel post sopra è OK. Mah, sempre cinesi sono, alla prossima ne prenderò uno di marca
    Io ho avuto gli stessi problemi ma a causa della microSD... ho fatto un nuovo flash, cambiato partizione e tutto si è sistemato!

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy