CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 49 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 113 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 9 su 9
Discussione:

Problema Batteria

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema Batteria

    Salve! Ho da poco acquistato un tablet della mediacom, modello 715i ma.. Ho un problemone.. La batteria! Cioè, capisco che, per nomina, un Android si scarica ogni giorno, ma il mio tablet scarica l'1% di batteria al minuto.. Cioè, è troppo!! Devo premettere che il tablet è di seconda mano, quindi non so.. Se e come fare un reset (ammesso che possa funzionare..) ? Chiedo aiuto a voi esperti, grazie dell'attenzione, saluti!

  2.  
  3. #2
    Androidiano L'avatar di DeAndreon


    Registrato dal
    Oct 2011
    Messaggi
    139

    Ringraziamenti
    8
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao!

    Per curiosità, questo consumo così veloce lo noti con il wi fi attivato?

  4. #3
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si..! Può dipendere da questo?

  5. #4
    Androidiano L'avatar di DeAndreon


    Registrato dal
    Oct 2011
    Messaggi
    139

    Ringraziamenti
    8
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da MrZero Visualizza il messaggio
    Si..! Può dipendere da questo?
    Si, dipende soprattutto dal wi fi acceso! Personalmente con la batteria accesa il tablet non arrivava alle 2 ore!

    E' un tablet che soffre di questo "difetto", il wi fi acceso consuma molta batteria.

    Non c'è nulla da fare purtroppo, al massimo quando il wi fi non lo usi puoi disattivarlo ed evitare che si consumi inutilmente la batteria.

  6. #5
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Uff.. Pazienza... Ok grazie mille...!

  7. #6
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    96

    Ringraziamenti
    10
    Ringraziato 18 volte in 16 Posts
    Predefinito

    a me hanno dato il 715i in sostituzione del mio 711i che difettava per l'HDMI.
    il tablet non mi sembra male, ma la batteria è messa molto male mi si scarica spento!
    se non lo accendo un paio di giorni lo ritrovo scarico che neppure si accende
    glielo riporto indietro dopo una settimana

  8. #7
    Baby Droid


    Registrato dal
    Mar 2012
    Località
    Caserta
    Messaggi
    30
    Smartphone
    GNote,IPad3,NgM WILKO,SP115i

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve ragazzi essendo a conoscenza del "difetto di fabrica" del nostro wi-fi ho scaricato un app(free e pag.)
    *Juice Defender https://play.google.com/store/apps/d...defender&hl=it
    che anche in versione Free si può settare in bilanciato!
    *in pratica quando spegnerete lo schermo disattiverà il Wifi avendo una migliore resa della batteria!
    cosi sono arrivato al 10% dopo 46 ore di non carica e medio utilizzo del dispositivo! =)

  9. #8
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    96

    Ringraziamenti
    10
    Ringraziato 18 volte in 16 Posts
    Predefinito

    io sono in attesa della sostituzione

  10. #9
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    58

    Ringraziamenti
    2
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Io ho un problema peggiore. All'avvio, mentre fa il controllo errori sd il lock screen mni segna carico e l'indicatore mi segna scarico. QUando riesco a farlo caricare a volte funziona normalmente a volte comincia a scendere in modo estremamente rapido (arriva anche all'1% ogni 3-5 secondi) oppure mi segna -480milioni%. All'assistenza di quà mi hanno proposto di sostiuirlo con un ricondizionato. Non domo ho effettuato ricerce e secondo qualcuno potrebbe dipendere dal file di sistema batterystats.bin. La rom è quella di Gleam. Che ne dite?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy