CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 54 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

huawei e172

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    huawei e172

    Buongiorno a tutti, ho un problema con questa chiavetta, vodafone ma sbrandizzata, quindi con il software originale huawei.
    Ho 2 chiavette identiche ed entrambe con lo stesso funzionamento.
    Aggiungo che ho una sim vodafone e una tim, che ovviamente con questa chivetta sul notebook funzionano perfettamente.

    Il problema è che quando la collego viene riconosciuta (appare in basso un triangolo con in mezzo una x; se collego una chiavetta onda non appare niente), solamente che poi non succede niente. Da reti mobili/operatori di rete parte la ricerca ma non trova niente e continua a girare.

    Se inserisco la chiavetta senza sim invece il simboloè un triangolo con 4 barrettine a scalare, come se indicasse la presenza del segnale. Se però rimetto la sim il simbolo torna ad essere un triangolo con la x.

    In nomi punti di accesso non c'è niente, e se scelgo di creare un nuovo APN mi chiede i dati ma poi non c'è l'opzione per salvare.

    la E172 è indicata tra quelle supportate.

    Qualche idea ?

    Ciao e grazie in anticipo.
    Ultima modifica di mamaxmax; 09-08-12 alle 17:35

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy