CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 34 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 135 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 5 primaprima 12345 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 21 a 30 su 43
Discussione:

[SOS-AIUTO] Il Tab non va...Raccolta Soluzioni,Guasti,Blocchi,Anomalie,Brick ecc

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    39
    Smartphone
    samsung galaxy W GT-I8150

    Ringraziamenti
    11
    Ringraziato 1 volta in 1 Post
    Predefinito

    Buongiorno a tutti

    ieri questa applicazione mi ha proposto di aggiornare la busybox all'ultima versione. da allora ogni volta che avvio il tablet lo ritrovo come di fabbrica, non riesco più ad installare niente perché dice memoria piena (quando non è vero)... addirittura quando muovo i widget e riavvio, si avvia come la prima volta (con tanto di schermata di benvenuto) come se il sistema fosse in sola lettura e si resettasse ogni volta che riavvio.

    ho scaricato i tool mediacom dal sito, ma tutte le volte che entro in recovery mi da errore e il pc non riconosce il tablet, quindi non riesco a flashare il firmware. (nella cartella che ho scaricato ci sono i driver del tablet ma dice che non sono compatibili)

    il tablet è rootato di fabbrica, quindi non ho recovery tipo cwm, per prendere controllo completo del tablet ho solo dovuto installare superSU e la busybox (da quel programma appunto)

    vorrei evitare di mandarlo in assistenza, c'è qualcosa che posso provare?

    grazie

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ho lo stesso prblema sul tablet di mia mamma, dopo aver verificato con root checker che aveva già il root di fabbrica, ho installato titanium backup e busybox. Ho riavviato il tablet e al riavvio era resettato e non installava più niente.
    Guardando in giro ho visto che la partizione interna risulta essere 0. Sembra che si sia danneggiata o cancellata la partizione /system.
    All'avvio in recovery seguendo le istruzioni scaricate dal sito mediacom non riesco a fare nulla perché il pc con win7 non riconosce il tablet.
    Uso principalmente ubuntu e ho provato a collegarlo, e il tablet viene riconosciuto da adb ma non da fastboot (ho usato adb e fastboot da ubuntu per il root del mio nexus 7).
    Qualcuno sa se c'è modo di recuperare il tablet senza mandarlo in assistenza?

    OrangePixel hai risolto?

    Grazie
    Using Tapatalk

  4. #23
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    83

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema con questo modello 855i: compare la scritta Unfortunately, Super-HD Player has stopped. Esiste una soluzione "definitiva" ? So che posso riinstallare tutto il firmware etc ogni volta, ma volevo sapere se esiste un'alternativa,grazie

  5. #24
    Senior Droid


    Registrato dal
    Feb 2012
    Messaggi
    434

    Ringraziamenti
    69
    Ringraziato 70 volte in 63 Posts
    Predefinito

    salve. stavo installando da windows 7 con livesuitpack 1.11 la rom 4.2.2 di miraale, quando per un errore il processo di update si è bloccato al 53%. adesso non mi riconosce più il tablet e, anche se fa il suono di dispositivo collegato, non viene visto da livesuit. ovviamente se provo ad accenderlo nada, resta nero. immagino che le soluzioni siano solo 2:
    1- giocarci a frisbee con gli amici
    2- mandarlo in assistenza, che da alcuni commenti ho capito essere praticamente inesistente.

    se ci sono altre soluzioni, please, aiutatemi.

  6. #25
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    9

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti.
    Mi scuso se posto nella sezione sbagliata.
    Ho risolto un problema di connessione wifi e volevo condividere la soluzione con voi.
    Avevo un problema di copertura WI-FI in casa (strutturata su due piani) e quindi ho acquistato un estensore della TP-LINK mod . TL-WA750RE.
    é un ottimo device e funziona egregiamente.
    Il problema è che il mio tablet Mediacom 855i non ne voleva sapere di connettersi.
    Abbrevio le tre settimane di aggiornamenti di bios dell'apparecchio, il passaggio alla cyanogen 10 di Miraale (che funziona benissimo, e i vari tentativi di settaggio dell'AP con IP statici e DHCP e Gateway impostati manualmente, per arrivare alla soluzione banale:
    Lasciando stare tutte le impostazioni di default, che normalmente devono essere sbloccate, l'unico settaggio del WI-FI da impostare è la sezione di sicurezza: oltre a mettere la corretta password del router, occorre specificare la crittografia fino allo stadio finale TKIP o AEIS e non lasciare l'impostazione "automatic".
    Spero di essere stato utile.
    Ciao

  7. #26
    Baby Droid


    Registrato dal
    May 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve vi esegue da una po' ma mi sono registrato adesso.
    Ma andiamo al problema o un mediacom 855i di un amico non si accende piu' o provato di tutto reset dal buco,hard reset premendo tasto - e accensione niente mi va sulla schermata di andrid quella con i robot a pancia aperta ma poi non mia fa fare nulla, credo si sia formattato tutto (cioe' a cancella android) si puo' reistallare come si fa con i pc.

    Premetto che o esperienza con i pc ma con i tablet sono ancore alle prime esperienze.

    Grazie in anticipo

  8. #27
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho il tuo stesso problema sei riuscito a risolvere in qualche modo .... grazie

    Quote Originariamente inviato da masterx81 Visualizza il messaggio
    Mediacom 855i, me l'ha portato un amico che l'ha incriccato smanettandoci... Parte solo in recovery (CWM based v5.5.0.4), e non mi fa selezionare con i tasti vol+ e vol-, quando li premo, si resetta.. Partendo con i trucchi vol-, usb e power non va in fastboot... Non sono riuscito mai neanche a vedere il device da windows...
    Al fondo segna una sfilza di errori del tipo "Can't mount /cache/recovery/command", "Can't mount /cache/recovery/log", etc. Insomma, da quello che ho capito la recovery è imballata.
    Non riesco a ripigliarlo in nessun modo...
    Avete qualche consiglio?
    Grazie mille!

  9. #28
    Baby Droid


    Registrato dal
    Jul 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho il tuo stesso problema. Forse il mio tablet è messo anche peggio dato che non viene riconosciuto dal pc, se non sporadicamente, quando collegato con la usb. Ma sebbene compaia l'immagine della perferifca in realtà cliccandoci sopra compare la scritta "inserire disco F", quindi deduco che non venga comunque letto realmente dal pc.

    Ho provato a schiacciare VOLUME - e ON ma non accade nulla. Non esce neppure il robottino. Quelle poche volte che da segnali di vita, si blocca sulla scritta MEDIACOM per ore intere. Ho scaricato dal sito mediacom il firmware, l'ho scompattato, inserito nella micro sd, avviato la procedura descritta nel file word (contenuta nello stesso archivio scaricato dal sito mediacom) ma ovviamente sono arrivata ad una situazione di stallo dal momento che il mio tablet non risponde ad alcun comando, è come se fosse morto. Quindi dopo aver inserito il file recovery.img, alla richiesta di "spegnere il TABLET, tenere premuto il tasto "HOME",inserire il cavo USB ora premere il tasto ON ecc." mi sono dovuta fermare a causa del motivo spiegato in precedenza.

    Ci sarebbe qualcuno in grado di spiegarmi perché il mio tablet si rifiuta di collaborare, oppure credete che ormai non ci sia più nulla da fare?
    Ho letto tantissimi post, e tantissimi casi simili al mio, ma purtroppo anche seguendo le soluzioni trovate ai loro problemi non sono riuscita a venirne a capo

    Quote Originariamente inviato da ANTONY7575 Visualizza il messaggio
    Salve vi esegue da una po' ma mi sono registrato adesso.
    Ma andiamo al problema o un mediacom 855i di un amico non si accende piu' o provato di tutto reset dal buco,hard reset premendo tasto - e accensione niente mi va sulla schermata di andrid quella con i robot a pancia aperta ma poi non mia fa fare nulla, credo si sia formattato tutto (cioe' a cancella android) si puo' reistallare come si fa con i pc.

    Premetto che o esperienza con i pc ma con i tablet sono ancore alle prime esperienze.

    Grazie in anticipo

  10. #29
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    48
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti, l'855i è un tablet che mi ha dato il mio ragazzo chiedendomi se riuscivo almeno a usarlo come oggetto da divano in quanto a lui per lavoro aveva dato grossi problemi: ieri sera l'ho acceso ed è andato subito in bootloop restando sulla schermata col logo ice cream sandwich, lo spengo. Non riparte... mi dico "vabbè è stato fermo mesi, sarà scarico". Lo metto in carica e vado a letto. Stamani la situazione non è cambiata. Ho tentato tutte le combinazioni di tasti che avevo provato in rete: l'unico mezzo risultato me lo ha dato il tasto reset che mi ha fatto sentire uno scoppietto nell'altoparlante, che ricordo lo aveva sempre fatto all'accensione, però non si è acceso. Il pc non rileva nemmeno una periferica collegata, non fa il suono, non c'è nulla in gestione dispositivi... avete qualche suggerimento o posso tranquillamente buttarlo dalla finestra?

  11. #30
    Moderatore L'avatar di matteo0026


    Registrato dal
    Sep 2014
    Località
    Treviso
    Messaggi
    2,491
    Smartphone
    Galaxy S2 Plus LG G2 Lenovo P2

    Ringraziamenti
    164
    Ringraziato 588 volte in 505 Posts
    Predefinito

    Ciao ho appena eseguito l'ultimo aggiornamento sul mio 855i e quando l'ho avviato tutto ok ma quando ho acceso il wifi rimane in "accensione wifi...". Come posso risolvere il problema?

    Inviato dal mio GT-I9105P usando Androidiani App
    NUOVO REGOLAMENTOF.A.Q. DEL FORUMBBCODES

    Device:
    - Galaxy S II Plus - nel cassetto
    - LG G2 D802 16 GB - touch rotto
    - Lenovo P2 - nel cassetto
    - BQ Aquaris X Pro
    Se sono stato d'aiuto, premete Grazie!

Pagina 3 di 5 primaprima 12345 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy