CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 136 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 5 di 8 primaprima ... 34567 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 74
Discussione:

cyanogenmod 10 per 855i (cm10_855i_mpf)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    50

    Ringraziamenti
    19
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Pr3datox Visualizza il messaggio
    hai sbagliato ad uscire cosi dalla recovery perchè dopo non viene caricata la rom e va in bootloop, per uscire dalla recovery dovevi premere vol+ e tasto accensione finchè non si spegne, poi accenderlo di nuovo e aspettare che carichi la rom.

    per la sd interna non so come aiutarti.
    ciao
    ho provato a flashare la CM partendo dalla dalla 4.2.2 di miraale ma si bloccava in loop uscendo con Reboot System dal menu cwm.
    allora ho riflashato la 4.2.2 con livesuite per poi flashare la CM 10, uscendo poi premendo vol+ e tasto accensione ma resta sempre in bootloop.

    GRAZIE

  2.  
  3. #42
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    97

    Ringraziamenti
    4
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Purtroppo devi partire dalla stock. Rwinstalla la 4.0 e rifai tutta la procedura. Facci sapere se riesci

    Inviato dal mio HUAWEI Y300-0100 usando Androidiani App

  4. Il seguente Utente ha ringraziato fr3ddy per il post:

    giammi1 (03-02-14)

  5. #43
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    50

    Ringraziamenti
    19
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da fr3ddy Visualizza il messaggio
    Purtroppo devi partire dalla stock. Rwinstalla la 4.0 e rifai tutta la procedura. Facci sapere se riesci

    Inviato dal mio HUAWEI Y300-0100 usando Androidiani App
    Grazie.. appena ho un po' di tempo cerco di rifare la procedura

    edit..........
    devo approfittare ancora della tua gentilezza..
    ho provato ieri a rifare tutta la procedura, partendo dalla stock 20130220, facendo i vari wipe e installando la cm 10, ma non funziona il WiFi... ho provato a riavviare un paio di volte dalla recovery ( uscendo poi con vol + e power) e rifare i wipe ma il WiFi ancora non funziona..
    ti ringrazio anticipatamente se potrai darmi ulteriori dritte.. ciao
    Ultima modifica di giammi1; 05-02-14 alle 06:30

  6. #44
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ragazzi ma è normale che il tablet ha solo 353 MB di ram? Non dovrebbe averne 512 sulla carta?




    L'ho notato x certo dopo aver installato la cm ma probabilmente era così anche prima.
    Già 500 son pochi se poi sono ancora meno x forza ogni tanto si addormenta...

    Inoltre con la cm ho notato che ogni tanto il wifi sembra non rispondere succede anche a voi?
    Using Tapatalk

  7. #45
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    97

    Ringraziamenti
    4
    Ringraziato 14 volte in 14 Posts
    Predefinito

    La memoria è normale. Hai 512 mega ma devi levare quella che serve ad android. Per il wifi non so che dirti. A me ha funzionato sempre

    Inviato dal mio HUAWEI Y300-0100 usando Androidiani App

  8. #46
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    19

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ok grazie pensavo fosse la ram totale.
    Using Tapatalk

  9. #47
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    SCusate, credo di aver 5 pagine di idee e ben confuse...
    per installare una Rom decente e funzionante in tutto e per tutto (che sia la Canogemod o quella di miraale) partendo dalla ROM stock...cosa bisogna fare? leggo di richiedere le cose in messaggi privati...ma non si possono mettere tutti i dettagli su un unico messaggio? magari modificando quello iniziale?
    non vorrei far caciara ^_^
    Grazie :-)

  10. #48
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    97

    Ringraziamenti
    4
    Ringraziato 14 volte in 14 Posts
    Predefinito

    Che dici miraale,mettiamo tutto in unico post?

    Inviato dal mio HUAWEI Y300-0100 usando Androidiani App

  11. Il seguente Utente ha ringraziato fr3ddy per il post:

    Jem79 (02-03-14)

  12. #49
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente, credo che mi terrò la stock prima di fare danno...grazie comunque a freddy :-)

  13. #50
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    97

    Ringraziamenti
    4
    Ringraziato 14 volte in 14 Posts
    Predefinito

    [quote name="Jem79" post=5394871]Niente, credo che mi terrò la stock prima di fare danno...grazie comunque a freddy :-)[/QUOTE]

    Detto a grandi linee scarica la cm10 dal primo messaggio. Avvii il tablet in modalità recovery. Installi e fai tutti i wipe. Riavvii il tablet e controlli se ti funziona il WiFi. Se non ti funziona mi scrivi on pvt e ti dico come fare

    Inviato dal mio Ascend Y300 usando Androidiani App
    Ultima modifica di fr3ddy; 15-03-14 alle 12:38

Pagina 5 di 8 primaprima ... 34567 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy