CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluemask con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 30 di 131 primaprima ... 2028293031324080130 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 291 a 300 su 1305
Discussione:

[ROM][907C][ICS] pwn3d 1.0

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #291
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    36

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ChristianTroy Visualizza il messaggio
    oki, in ogni caso la sto riuppando che non si sa mai si sia corrotta
    fai un md5 e postalo, cos verifichiamo che l'archivio sia ok.

  2.  
  3. #292
    Senior Droid L'avatar di Johltzar


    Registrato dal
    Mar 2012
    Messaggi
    696
    Smartphone
    Galaxy S - Galaxy Note

    Ringraziamenti
    15
    Ringraziato 18 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da ChristianTroy Visualizza il messaggio
    oki, in ogni caso la sto riuppando che non si sa mai si sia corrotta
    mi sa che si fuso il tablet....fatto modifica, riavvio tablet e ok..apro browser schermata nera...si spegne il tablet...lo riaccendo e mi resta sul logo dell'androidino e non si muove. provato con livesuite a metter su la 1.0.1 ma non va lo stesso ...lo accendo e resta sull'androidino verde... ..non so che fare ..possibile ho gi fuso il tablet?
    -------

  4. #293
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    159

    Ringraziamenti
    13
    Ringraziato 7 volte in 7 Posts
    Predefinito

    prova la stock rom

  5. #294
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    36

    Ringraziamenti
    8
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ChristianTroy Visualizza il messaggio
    Kroll ma a me e penso anche aagli altri il calendario sincronizzazione perfettamente, forse hai qualche evento strano che lo fa crashare? Hai un account gmail "vuoto"a cui aggiungere il sync per il calendario e fare la prova?
    Christian sei sempre il migliore !!! ho creato un nuovo account ... e questo sincronizzava perfettamente.
    Quindi ho esportato il calendario dall'account 1 e lo ho importato nell'account 2 (quello nuovo) ed effettivamente alcune voci non le ha importate (che fossero quelle corrote?? ;-))-
    A questo punto ho esportato l'archivio dell'account 2, sbiancato l'archivio dell'account 1 e reimportato i dati dall'export dell'archivio 2.. Ora tutto ok!

  6. #295
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    45

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Dopo aver fatto le modifiche al build.prop (ho solo commentato le righe, non le ho cancellate) ho riavviato e - al primo boot - non sono neanche riuscito a sbloccare lo schermo.
    Si riavviato, adesso tornato su.
    Servono il logcat ed il dmesg?

  7. #296
    Androidiano VIP


    Registrato dal
    Dec 2010
    Messaggi
    3,452

    Ringraziamenti
    150
    Ringraziato 1,304 volte in 645 Posts
    Predefinito

    si snake se riesci meglio

    ma cazzius strano forte, io non ho avuto proprio alcun problema... l'unica cosa "strana" che ho installato stato setcpu, ho impostato nella prima schermata 600-1008 fantasy ed un profilo "display off" 60-600 fantasy

    non avete provato a cambiare il governor vero? ho visto che gli unici che funzionano correttamente sono performance (che per lo tiene sempre a 1ghz) e fantasy, con gli altri governor (almeno sulla rom mediacom, le prove le avevo fatte il primo giorno) avevo comportamenti strani del tablet...

    questo l'hash md5 del file "134c153e717f2ee8b67ef0418c592bee", quello che upper lo avr diverso perch gi che c'ero avevo tolto quelle cose dal build.prop (che non c'erano nella 1.0.1 e pensavo fossero quelle a darvi noia)

    @kroll chiss forse qualche carattere strano che lo faceva incazzare meglio cos comunque

  8. Il seguente Utente ha ringraziato ChristianTroy per il post:

    kroll999 (24-03-12)

  9. #297
    Senior Droid L'avatar di Johltzar


    Registrato dal
    Mar 2012
    Messaggi
    696
    Smartphone
    Galaxy S - Galaxy Note

    Ringraziamenti
    15
    Ringraziato 18 volte in 18 Posts
    Predefinito

    qualche consiglio per il mio problema?..
    -------

  10. #298
    Androidiano VIP


    Registrato dal
    Dec 2010
    Messaggi
    3,452

    Ringraziamenti
    150
    Ringraziato 1,304 volte in 645 Posts
    Predefinito

    lascialo spento un po' e riprova tra qualche ora

  11. #299
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    45

    Ringraziamenti
    16
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Allora: il governor che ho su con SetCPU l'interactive, ma sto guardando adesso che non va tanto bene! Praticamente passa da DeepSleep a 1008 senza step intermedi!
    Sta a vedere che il governor!
    Adesso provo a settare i tuoi valori.
    Ti mando il link per scaricare i file via MP.

    ... e opppsss ... stavo settando i valori con SetCPU ed ha fatto un altro boot!

  12. #300
    Androidiano VIP


    Registrato dal
    Dec 2010
    Messaggi
    3,452

    Ringraziamenti
    150
    Ringraziato 1,304 volte in 645 Posts
    Predefinito

    il governor di sicuro!

    se non ne vieni fuori fai un factory reset e ricomincia da capo... o se sei un "power user" ti colleghi ad adb dalla recovery, monti /data e cancelli la configurazione di setcpu

Pagina 30 di 131 primaprima ... 2028293031324080130 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy