CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 118 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 217 di 219 primaprima ... 117167207215216217218219 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,161 a 2,170 su 2183
Discussione:

[907c|910i] cm9 nightlies

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2161
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    29
    Smartphone
    Galaxy W - Mediacom 910i

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?

  2.  
  3. #2162
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    76

    Ringraziamenti
    1
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da ultrasdoria
    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?

    Installa la cm10 ;-)


    Inviato dal mio Nexus 7 usando Androidiani App

  4. #2163
    Baby Droid


    Registrato dal
    May 2012
    Località
    Parma
    Messaggi
    33
    Smartphone
    Samsung Galaxy Ace

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da ultrasdoria Visualizza il messaggio
    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?
    Ho anch'io lo stesso problema. Ho la CM9, ma la mia sensazione è che possa dipendere da un problema hardware, tipo lo switch che ogni tanto fa contatto...
    Ho notato che se lo spengo facendo più attenzione e non chiudo subito la custodia il problema non c'è. Magari è un caso...

    Quote Originariamente inviato da diablo82 Visualizza il messaggio
    Installa la cm10 ;-)
    Ti succedeva prima con la CM9 e con la CM10 non succede o il problema non lo hai mai avuto?
    Perchè se davvero la CM10 risolve ci passo anch'io
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Mediacom 910i (SmartPizzaEBirra JB 4.1.1)
    Samsung Galaxy Ace (SGSII JB v11.2)
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  5. #2164
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    76

    Ringraziamenti
    1
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da smank
    Originariamente inviato da ultrasdoria
    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?
    Ho anch'io lo stesso problema. Ho la CM9, ma la mia sensazione è che possa dipendere da un problema hardware, tipo lo switch che ogni tanto fa contatto...
    Ho notato che se lo spengo facendo più attenzione e non chiudo subito la custodia il problema non c'è. Magari è un caso...

    Ti succedeva prima con la CM9 e con la CM10 non succede o il problema non lo hai mai avuto?
    Perchè se davvero la CM10 risolve ci passo anch'io

    No, non ho mai avuto questo problema, ma sarebbe utile sapere se avevi il problema anche prima con la ROM originale... in quel caso è più facile stabilire la natura del difetto. In ogni caso la Cm10 è nettamente superiore e se devi rifare un'installazione pulita, meglio installare questa. Facci sapere, un tentativo non fa male. Poi in caso se non risolvi lo porti in assistenza, ovviamente con la stock ROM ;-)


    Inviato dal mio Nexus 7 usando Androidiani App

  6. #2165
    Baby Droid


    Registrato dal
    May 2012
    Località
    Parma
    Messaggi
    33
    Smartphone
    Samsung Galaxy Ace

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da diablo82 Visualizza il messaggio
    No, non ho mai avuto questo problema, ma sarebbe utile sapere se avevi il problema anche prima con la ROM originale... in quel caso è più facile stabilire la natura del difetto. In ogni caso la Cm10 è nettamente superiore e se devi rifare un'installazione pulita, meglio installare questa. Facci sapere, un tentativo non fa male. Poi in caso se non risolvi lo porti in assistenza, ovviamente con la stock ROM ;-)


    Inviato dal mio Nexus 7 usando Androidiani App
    La ROM stock mi era durata... una settimana ero passato da subito a pwn3d-1.0, poi pwn3d-1.4 per poi arrivare alla CM9 appena uscita.
    Non mi ricordo se prima della CM9 con la stock o le altre due il problema si presentava...
    Nei prossimi giorni proverò a leggermi per bene cosa comporta passare alla CM10 (non mi piace operare sulle ROM senza aver prima letto tutto), così magari vediamo cosa succede. Il problema non mi sembra però tale da portarlo in assistenza, al massimo me lo tengo così.

    Certo se c'è qualcuno che ha il problema con la CM10 capiamo subito cosa aspettarci...
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Mediacom 910i (SmartPizzaEBirra JB 4.1.1)
    Samsung Galaxy Ace (SGSII JB v11.2)
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  7. #2166
    Baby Droid


    Registrato dal
    May 2012
    Località
    Parma
    Messaggi
    33
    Smartphone
    Samsung Galaxy Ace

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da ultrasdoria Visualizza il messaggio
    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?
    Ma prima della CM9 te lo aveva mai fatto?
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Mediacom 910i (SmartPizzaEBirra JB 4.1.1)
    Samsung Galaxy Ace (SGSII JB v11.2)
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  8. #2167
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    43

    Ringraziamenti
    41
    Ringraziato 16 volte in 11 Posts
    Predefinito

    Buonasera, Leggo di tutti Voi che installate rom a manetta ma per piacere, qualcuno mi sa dire come fare il root al mio mediacom 927i dato che il mio non ottiene tali permessi e non funziona neanche il punto di partenza cioè il recovery con il Novo7 tool ? Grato a chi possa aiutarmi perchè è parecchio tempo che ci provo...

  9. #2168
    Androidiano L'avatar di Junta


    Registrato dal
    Dec 2011
    Messaggi
    241

    Ringraziamenti
    2
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Ohi per me invece potreste postare il link su come rootare il 907 poi magari anche un'altra cosa: funziona la cyano 10 su questo tablet o è meglio mettere la cyano 9?


    Inviato dal mio Transformer usando Androidiani App
    Ultima modifica di Junta; 03-11-12 alle 03:46
    Non può piovere per sempre

  10. #2169
    Baby Droid


    Registrato dal
    May 2012
    Località
    Parma
    Messaggi
    33
    Smartphone
    Samsung Galaxy Ace

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da ultrasdoria Visualizza il messaggio
    Gentili signori io avrei un sgradevole ed alquanto fastidioso problema.
    Dopo aver installato il cm9 sul mio mediacom 910i ho il problema che esso si riaccende a caso dopo pochi minuto dallo spegnimento.

    So che altri utenti hanno avuto il mio stesso problema, sapete dirmi cosa fare?
    Quote Originariamente inviato da smank Visualizza il messaggio
    Ho anch'io lo stesso problema. Ho la CM9, ma la mia sensazione è che possa dipendere da un problema hardware, tipo lo switch che ogni tanto fa contatto...
    Ho notato che se lo spengo facendo più attenzione e non chiudo subito la custodia il problema non c'è. Magari è un caso...
    Quote Originariamente inviato da smank Visualizza il messaggio
    Nei prossimi giorni proverò a leggermi per bene cosa comporta passare alla CM10 (non mi piace operare sulle ROM senza aver prima letto tutto), così magari vediamo cosa succede. Il problema non mi sembra però tale da portarlo in assistenza, al massimo me lo tengo così.

    Certo se c'è qualcuno che ha il problema con la CM10 capiamo subito cosa aspettarci...
    Aggiornamento: per il momento ho deciso di non passare alla CM10 (ogni tanto uso i video, per cui mi romperebbe perdere terreno in questo settore), ma da alcuni giorni ho aggiornato all'ultima CM9 disponibile (quella del 13/09, ero fermo da un po' ad un paio di versioni prima), facendo un full reset. Ebbene, a parte che il tablet mi sembra completamente rinato (fluidissimo), il problema dell'autoaccensione non si è più presentato. Boh?!
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    Mediacom 910i (SmartPizzaEBirra JB 4.1.1)
    Samsung Galaxy Ace (SGSII JB v11.2)
    ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  11. #2170
    Androidiano L'avatar di BAFAN


    Registrato dal
    Jun 2012
    Messaggi
    137

    Ringraziamenti
    35
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da smank Visualizza il messaggio
    Aggiornamento: per il momento ho deciso di non passare alla CM10 (ogni tanto uso i video, per cui mi romperebbe perdere terreno in questo settore), ma da alcuni giorni ho aggiornato all'ultima CM9 disponibile (quella del 13/09, ero fermo da un po' ad un paio di versioni prima), facendo un full reset. Ebbene, a parte che il tablet mi sembra completamente rinato (fluidissimo), il problema dell'autoaccensione non si è più presentato. Boh?!
    Per i video risolvi con qualche Player (non al 100%, ma comunque soddisfacente), ma la fluidità della CM10, e l'esperienza in generale, è davvero ottima!
    Detto questo una considerazione.. mi sa che bisognerebbe reinstallare ogni TOT la ROM perchè il tablet perde strada facendo,probabilmente minato dalle troppe app non sviluppate appropriatamente!

Pagina 217 di 219 primaprima ... 117167207215216217218219 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy