CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: NiloGlock con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 55 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 232 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

bordo rosso

  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    bordo rosso

    salve,

    non so se Ŕ capitato anche a qualcun'altro, ma da ieri sul tablet appare un bordo rosso, di circa 1/2 cm, su tutti e 4 i bordi, per pochi istanti ,ogni qual volta premo su di una icona, e le anteprime della galleria sono tutte nei toni del rosso.
    non Ŕ nulla di estremamente fastidioso, ma sono preoccupato.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jun 2012
    LocalitÓ
    vicenza
    Messaggi
    36
    Smartphone
    lg l7.2

    Ringraziamenti
    3
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da lukascum Visualizza il messaggio
    salve,

    non so se Ŕ capitato anche a qualcun'altro, ma da ieri sul tablet appare un bordo rosso, di circa 1/2 cm, su tutti e 4 i bordi, per pochi istanti ,ogni qual volta premo su di una icona, e le anteprime della galleria sono tutte nei toni del rosso.
    non Ŕ nulla di estremamente fastidioso, ma sono preoccupato.
    ciao,provo ad aiutarti,allora vai in impostazioni,clicca opzioni svilupatore,dopo togli lo spunto da stricmode,spegni il tablet e poi riavvia,ciao!!

  4. I seguenti 2 Utenti hanno ringraziato Aipa per il post:

    flaviocapaccio (26-12-12),Uomoz91 (28-01-13)

  5. #3
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ha funzionato.
    grazie tante :-)

  6. #4
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Ferrara
    Messaggi
    63
    Smartphone
    Galaxy s2 i9100

    Ringraziamenti
    11
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Aipa Visualizza il messaggio
    ciao,provo ad aiutarti,allora vai in impostazioni,clicca opzioni svilupatore,dopo togli lo spunto da stricmode,spegni il tablet e poi riavvia,ciao!!
    Avevo lo stesso problema con il mio S2! l'unico che ha saputo rispondere =)

  7. #5
    Super Droid L'avatar di mrmela


    Registrato dal
    Jan 2011
    Messaggi
    3,091

    Ringraziamenti
    294
    Ringraziato 977 volte in 514 Posts
    Predefinito

    Bene, risolto e chiudo
    Acer Iconia Tab A500:
    Rom: JB 4.1.2 CM10


    Samsung Galaxy S3:
    Rom: DarkyROM v8.5 JB 4.1.2

    Il mio primo pc: Olivetti Prodest PC1

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy