CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 116 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema startup Wizard e altro con 725GO

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2016
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema startup Wizard e altro con 725GO

    Buongiorno a tutti,
    scusate il disturbo ma ho un problema con il tablet in oggetto. Usato da mio figlio (10 anni) solo per giocare da un giorno all'altro (anzi da un secondo all'altro) è saltato fuori questo problema che ho provato in tutti i modi a risolvere senza riuscirci. Ho letto in alcune discussioni che si è presentato anche ad altri ma nessuno ha ottenuto risposta ci riprovo io . All'avvio in pratica fa partire la videata dello starup chiedendo la lingua e lo fa ad ogni accensione. Come ad ogni accensione scompaiono tutte le app installate e tutte le password ad esempio il wifi. Ho già provato a seguire e fare tutto ciò che spiegano le guide ma ogni volta salta fuori la videata. Inoltre se provo ad installare qualcosa mi dice che la memoria è piena ed invece risulta esserci liberi 3.5GB su 4.15GB. Non è per il valore del tablet per carità ma mi girano averlo lì e non poterlo usare dato che in teoria funziona.
    Ringrazio che vorrà rispondermi
    Saluti

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy