CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 76 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 9 di 13 primaprima ... 7891011 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 122
Discussione:

[THREAD UFFICIALE] Mediacom SmartPad 917i

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    113

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    cosa hai scelto ?

  2.  
  3. #82
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    La cm9 perch mi sambrato consumasse meno batteria, e per l'uso che ne faccio io importante, anche se la aokp molto pi personalizzabile e pi...zen!

  4. #83
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Per quanto riguarda il gps, ieri sera ho provato a mettere il mio dongle bluetooth (bcm92045b3) a tablet spento e l'ha visto senza problemi, cos come senza problemi ha associato l'antenna gps, mai visto niente di pi semplice!
    Per completare ho scaricato la versione demo di Sygic e tutto andato alla perfezione.

  5. #84
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao nippoz... Ieri ho notato che in impostazioni c localizzazone e pure GPS... Ho provato a sccenderlo e sul navigatore non ni localizza.... Devo inserire anche il bluetooth esterno? Un altra domanda l' antenna gps quindi non l ha integrata?

  6. #85
    Androidiano


    Registrato dal
    Jun 2012
    Localit
    Prato
    Messaggi
    79
    Smartphone
    LGP-500

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Mary88 Visualizza il messaggio
    Ciao nippoz... Ieri ho notato che in impostazioni c localizzazone e pure GPS... Ho provato a sccenderlo e sul navigatore non ni localizza.... Devo inserire anche il bluetooth esterno? Un altra domanda l' antenna gps quindi non l ha integrata?
    Niente GPS e niente bluetooth ,esatto.Possiedo un 927i e a parte i 16Gb di memoria interna, identico al 917i.
    Telefono: LGP-500 CM7.2
    Tablet: Mediacom 927i CM10 020912 - ClockWordMod 6.0.0.10

  7. #86
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    33

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Subita la scomparsa della sd interna volevo reinstallare la rom originale...ma la procedura mediacom incomprensibile..e la combinazione di tasti suggerita non da alcun risultato il PC non mi vede il btablet ..che faccio??..e live suite mi dice "immagine invalida!..please help

    Inviato dal mio MP917i
    Ultima modifica di pensieromalvagio; 06-08-12 alle 21:07

  8. #87
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Lascia perdere Mediacom, segui le istruzioni di livesuite su questa pagina http://elinux.org/Hack_A10_devices

  9. #88
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    33

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie nippoz.....cmq..sembra che io abbia parzialmente risolto con il file zip che la cy9 permettette di scaricare e da applicarsi quando il tablet non monta la ad interna....tuttavia..ora la sd viene rilevata ma presso che vuota...infatti la galleria fotografica widget non rileva nessuna foto...mentre la galleria normale si....e alcune applicazioni "native' come you tube non sono disinstallabili...quando ho fatto il ripristino di fabbrica il problema si. riproposto..e ho dovuto caricare di nuovo il zip da recovery..cmq. sono curioso...qualcuno mi pu spiegare cosa successo?


    Inviato dal mio MP917i

  10. #89
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Io proverei a reinstallare la cm9, formattando prima tutte le partizioni dalla cwm (tranne la sd dove c' la rom! Occhio che i nomi della sd interna ed esterna sono invertiti).

  11. Il seguente Utente ha ringraziato nippoz per il post:

    salkos73 (11-04-13)

  12. #90
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    33

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti ...volendo usare il GPS integrato mi sono accorto che il tablet non aggancia nessun satellite....e smanettando ho scoperto che il file GPS cfg impostato x l america e non x l Europa ...qualcuno lo ha funzionante e pu cortesemente aprirlo come file di testo
    e copiarlo qui in modo tale che io possa modificarlo????
    Inviato dal mio MP917i

Pagina 9 di 13 primaprima ... 7891011 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy