CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 42 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 201 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Mediacom 917i con problemi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    234
    Smartphone
    g955f

    Ringraziamenti
    43
    Ringraziato 30 volte in 20 Posts
    Predefinito

    Mediacom 917i con problemi

    Salve a tutti, ho un mediacom 917i che ha parecchie difficoltà a prendere quindi a connettersi con il wifi e poi ogni tanto mi esce una schermata bianca percui sno costretta a riavviare il tablet. Ho cercato sul sito ufficiale un firmware ma non è stato ancora inserito. Suggerimenti per risolvere il problema?

  2.  
  3. #2
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,650
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,815 volte in 5,297 Posts
    Predefinito

    Discussione spostata in sezione corretta.
    Ultima modifica di NiloGlock; 21-08-15 alle 11:05

  4. #3
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    113

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da bjmira Visualizza il messaggio
    Salve a tutti, ho un mediacom 917i che ha parecchie difficoltà a prendere quindi a connettersi con il wifi e poi ogni tanto mi esce una schermata bianca percui sno costretta a riavviare il tablet. Ho cercato sul sito ufficiale un firmware ma non è stato ancora inserito. Suggerimenti per risolvere il problema?
    IO avevo il problemma del wi fi all'inizio ma ho riaviato (proprio svuotato e poi riattivato ) il modem e adesso funzionano tutti i dispositivi bene, per la schermata bianca penso che tu stia proprio faccendo correre la ram , usa il task killer ogni tanto , spero di averti aiutato

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy