CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ste22032 con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: ste22032 con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 552 Thanks ricevuti nell'ultimo mese

Pagina 3 di 32 primaprima 1234513 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 314
Discussione:

imito mx1

  1. #21
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts
    Predefinito

    Bella vero???
    Prova z-device test Ŕ un'applicazione che trovi sul play store e se la webcam funziona te la riconosce e cliccando su main cam ti fa vedere quello che vede la webcam (se funziona c'Ŕ una spunta verde altrimenti una croce rossa

  2.  
  3. #22
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts
    Predefinito

    Dimenticavo l'audio se vai in impostazioni/audio/audio device managent ti dovrebbe comparire penso Logitech....

  4. #23
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    178
    Thanks
    5
    Thanked 6 Times in 6 Posts
    Predefinito

    nella main risulta....... ma skyoe nada.... tra l`altro ho difficolta a rrmappare il mele e accensioone nn fa....

  5. #24
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts
    Predefinito

    Per rimapparlo devi avere i permessi di root

  6. #25
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    178
    Thanks
    5
    Thanked 6 Times in 6 Posts
    Predefinito

    Quote Originariamente inviato da roc3d Visualizza il messaggio
    Per rimapparlo devi avere i permessi di root
    e come faccio ad aver;i qui sulla pennina??

  7. #26
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts

  8. #27
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    178
    Thanks
    5
    Thanked 6 Times in 6 Posts
    Predefinito

    grazie, allora lo faro`. per la webcam cosa consiglieresti?

  9. #28
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts
    Predefinito

    non saprei... provo a cercare qualcosa

  10. #29
    Androidiano
    Registrato dal
    Mar 2012
    Messaggi
    178
    Thanks
    5
    Thanked 6 Times in 6 Posts
    Predefinito

    seguendo la guida ho installato morobo, ho colelgato la pennina in modalitÓ debug ma la prima volta non Ŕ andata a buon fine l'installazione dei driver.
    ho cancellato i driver da gestione applicazioni e disattivato il firewall, quindi ricollegato.
    Sta fermo al 100%, non mi da pi¨ la schermata rossa di windopws security, dove scegliere i driver e difatti l'installazione sta su "in attesa dell'input utente".
    cosa fare?

  11. #30
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    156
    Thanks
    3
    Thanked 6 Times in 4 Posts
    Predefinito

    strano...
    prova ad attaccarlo al pc vai in gestione dispositivi, disinstalla tutto e ricollega la pennetta e dalla gestione prova a forzare l'installazione dei driver

Pagina 3 di 32 primaprima 1234513 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •