CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: miseusegau con ben 36 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 194 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 445 Thanks ricevuti nell'ultimo mese

Pagina 3 di 41 primaprima 1234513 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 409
Discussione:

[TOOL v2.1] Eclair & Froyo | Eclair & Froyo | Recovery 0.6.1/Boot.img/System APK

  1. #21
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andrew2511 Visualizza il messaggio
    Guarda che ho inserito la patch apposta. Il problema è legato solo al boot 880 mhz. L'hai provato?

    Sent from my LiquidE using Tapatalk
    xke quando istallo la 880 mhz il telefono continua a riavviarsi??

  2.  
  3. #22
    Senior Droid

    Registrato dal
    Mar 2010
    Località
    Benevento
    Messaggi
    606
    Thanks
    24
    Thanked 79 Times in 59 Posts
    Predefinito

    stranamente è successo anche al mod seb86 la prima volta, la seconda volta è andata a buon fine. non so sinceramente da cosa può dipendere, hai utilizzato il mio tool?

    per impedire il reboot in loop semplicemente collega il cellulare via usb, apri il programmino e fai ripartire l'operazione per installare il boot. se anche la seconda volta continua a riavviarsi, esegui la procedura installando il boot originale

  4. #23
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andrew2511 Visualizza il messaggio
    stranamente è successo anche al mod seb86 la prima volta, la seconda volta è andata a buon fine. non so sinceramente da cosa può dipendere, hai utilizzato il mio tool?

    per impedire il reboot in loop semplicemente collega il cellulare via usb, apri il programmino e fai ripartire l'operazione per installare il boot. se anche la seconda volta continua a riavviarsi, esegui la procedura installando il boot originale
    ciao allora quella da 768mhz si istalla anche con il cell accesso senza (camera+(<)+power)

    invece quella da 880mhz si istalla bene solo cosi
    grazie il tuo tool mi è stato utilissiomo se ne fai un altro che arriva a 1 ghz con anche apps2sd fammi sapere ...
    xke abd non riesco a usarlo e impostarlo e non so perche..

  5. #24
    Senior Droid

    Registrato dal
    Mar 2010
    Località
    Benevento
    Messaggi
    606
    Thanks
    24
    Thanked 79 Times in 59 Posts
    Predefinito

    ciao allora quella da 768mhz si istalla anche con il cell accesso senza (camera+(<)+power)
    a dir la verità ho fatto in modo che tutti i boot.img si installano così proprio per semplificare il tutto

    comunque basta chiedere, ora implemento il tutto work in progress

    p.s. app2sd è abilitato già su entrambi i boot da 768 e 880
    Ultima modifica di andrew2511; 13-07-10 a 12:34

  6. I seguenti 2 Utenti hanno ringraziato andrew2511 per il post:

    baco91 (13-07-10),fanguru (14-07-10)

  7. #25
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andrew2511 Visualizza il messaggio
    a dir la verità ho fatto in modo che tutti i boot.img si installano così proprio per semplificare il tutto

    comunque basta chiedere, ora implemento il tutto work in progress

    p.s. app2sd è abilitato già su entrambi i boot da 768 e 880
    work in progress x 1 ghz?

  8. #26
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andrew2511 Visualizza il messaggio
    a dir la verità ho fatto in modo che tutti i boot.img si installano così proprio per semplificare il tutto

    comunque basta chiedere, ora implemento il tutto work in progress

    p.s. app2sd è abilitato già su entrambi i boot da 768 e 880
    credo sia un problema delle patch cmq xke ho provato a accendere il wifi e si riavvia

  9. #27
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da baco91 Visualizza il messaggio
    credo sia un problema delle patch cmq xke ho provato a accendere il wifi e si riavvia
    scusami scusami scusami non avevo finito tutti i passaggi...
    complimenti x il lavoro.. se sforni 1 ghz faccio pipi per aria

  10. #28
    Senior Droid

    Registrato dal
    Mar 2010
    Località
    Benevento
    Messaggi
    606
    Thanks
    24
    Thanked 79 Times in 59 Posts
    Predefinito

    Quote Originariamente inviato da baco91 Visualizza il messaggio
    scusami scusami scusami non avevo finito tutti i passaggi...
    complimenti x il lavoro.. se sforni 1 ghz faccio pipi per aria
    ahahahahaha la sto caricando giusto ora 10 minuti ed è online

    edit: inizia pure ad insozzare la stanza ahahahahahahah
    edit2: 920 è la massima frequenza disponibile al momento, è comunque molto prossima ad 1ghz e le differenze di prestazioni si notano
    Ultima modifica di andrew2511; 13-07-10 a 14:20

  11. Il seguente Utente ha ringraziato andrew2511 per il post:

    baco91 (13-07-10)

  12. #29
    Androidiano

    Registrato dal
    Jul 2010
    Messaggi
    64
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da andrew2511 Visualizza il messaggio
    ahahahahaha la sto caricando giusto ora 10 minuti ed è online

    edit: inizia pure ad insozzare la stanza ahahahahahahah
    edit2: 920 è la massima frequenza disponibile al momento, è comunque molto prossima ad 1ghz e le differenze di prestazioni si notano
    per ora non mi trova il download...
    riprovo piu tardi...
    ultima cosa...come mai se vado in recovery mode tutte le azioni che voglio fare mi dice aborted?...
    grazie x la 920 mhz cmq

  13. #30
    Senior Droid

    Registrato dal
    Mar 2010
    Località
    Benevento
    Messaggi
    606
    Thanks
    24
    Thanked 79 Times in 59 Posts
    Predefinito

    ora funziona

    mmmmh strano, esattamente cosa cerchi di fare tramite recovery?

Pagina 3 di 41 primaprima 1234513 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •