CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 109 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 443 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema sincronizzazione

  1. #1
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    32
    Smartphone
    sony xperia u

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema sincronizzazione

    Salve a tutti da un paio di giorni il mio acer 310 mini, con Rom acer, non mi segnala più le nuove mail ed i messaggi di facebook. Ho provato a riavviarlo, a disattivare e riattivare la sincronizzazione ma nulla da fare.
    Qualcuno ha qualche idea prima che resetti tutto?

    Grazie

  2.  
  3. #2
    Androidiano VIP L'avatar di Amir.C


    Registrato dal
    Oct 2011
    Località
    Milano
    Messaggi
    1,086
    Smartphone
    Zuk Z2-Galaxy S3-Acer E310

    Ringraziamenti
    51
    Ringraziato 188 volte in 157 Posts
    Predefinito

    Quote Originariamente inviato da zhzau Visualizza il messaggio
    Salve a tutti da un paio di giorni il mio acer 310 mini, con Rom acer, non mi segnala più le nuove mail ed i messaggi di facebook. Ho provato a riavviarlo, a disattivare e riattivare la sincronizzazione ma nulla da fare.
    Qualcuno ha qualche idea prima che resetti tutto?

    Grazie
    Prova a disinstallare Facebook e reinstallarlo se il problema persiste devi resettare....
    1° Device: Zuk Z2: Stock
    2° Device: Samsung Galaxy S3: CM 13 + TWRP Recovery
    3° Device: Acer Liquid Mini E310: X ROM + CWM

    Se i miei post ti sono stati di aiuto clicca sul tasto "Thanks" sotto il post!

  4. #3
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    32
    Smartphone
    sony xperia u

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da amir2012 Visualizza il messaggio
    Prova a disinstallare Facebook e reinstallarlo se il problema persiste devi resettare....
    Credo di essermi spiegato male...il problema non è solo con facebook ma anche con le mail (gmail)....tra l'altro sembra che se attivo il wireless (ed ho una rete a cui appoggiarmi) tutto sembra funzionare
    ...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
arrow_upward
Torna su
Privacy Policy