CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 68 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

bootanimation Lenovo A660 con etotalk firmware

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    bootanimation Lenovo A660 con etotalk firmware

    Ciao a tutti ho comprato un Lenovo A660 con il firmware di etotalk. Misteriosamente seguendo la procedura di sostituzione della boot animation non funziona niente. Al posto della immagine animata mi fa uno schermo nero e dopo un p˛ di tempo si avvia il cellulare normalmente. Ho seguito varie guide quindi ho fatto tutto a dovere ma non funziona. Per vedere non fosse un problema di file zip, ho preso i dati del bootanimation originale e li ho ricompressi e non funziona. Di conseguenza ho realizzato che Ŕ il file zip che non gli piace. Non capisco come sia possibile visto che il .zip lo ho fatto con 7zip usando modalitÓ di compressione store.... please help!

  2.  
  3. #2
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,147
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    588
    Ringraziato 1,923 volte in 1,501 Posts
    Predefinito

    Quote Originariamente inviato da mancioman Visualizza il messaggio
    Ciao a tutti ho comprato un Lenovo A660 con il firmware di etotalk. Misteriosamente seguendo la procedura di sostituzione della boot animation non funziona niente. Al posto della immagine animata mi fa uno schermo nero e dopo un p˛ di tempo si avvia il cellulare normalmente. Ho seguito varie guide quindi ho fatto tutto a dovere ma non funziona. Per vedere non fosse un problema di file zip, ho preso i dati del bootanimation originale e li ho ricompressi e non funziona. Di conseguenza ho realizzato che Ŕ il file zip che non gli piace. Non capisco come sia possibile visto che il .zip lo ho fatto con 7zip usando modalitÓ di compressione store.... please help!
    ricordo che nelle prime 20 pagine del thread su Lenovo A789 c'e' la soluzione per cambiare il boot animation...
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy