CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Gramier con ben 24 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 157 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 748 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 10 su 10
Discussione:

Tab bloccato dopo wipe data tramite cwm

  1. #1
    Androidiano L'avatar di kamig
    Registrato dal
    May 2010
    LocalitÓ
    Bassano del Grappa
    Messaggi
    139
    Thanks
    13
    Thanked 2 Times in 2 Posts
    Predefinito

    Tab bloccato dopo wipe data tramite cwm

    Ciao,
    oggi, dopo aver fatto la stessa operazione decine di volte in passato, ho voluto fare il wipe del tab visto che avevo installato la rom inglese e volevo iniziare a tenerlo in ordine
    Da cwm ho avviato il wipe e si Ŕ bloccato in formatting /data per diverso tempo (credo pi¨ di 20 minuti). Ho provato a riavviarlo e resta con la schermata Samsung.
    In ultimo ho provato da Odin a ricaricare la rom ma resta bloccato a <ID:0/007> factoryfs.img senza dare alcun errore... sul tab la barra di scorrimento resta ferma, come se non riuscisse a scrivere sulla memoria.

    Qualcuno riesce a darmi qualche dritta oppure lo porto in assistenza sperando che non si accorgano che son passato alla 4.0.4?

    ...azie
    Samsung Galaxy S I9000 @4.0.4
    Samsung Galaxy Tab 7 Plus P6200 @4.0.4

  2.  
  3. #2
    Androidiano VIP L'avatar di cipo.
    Registrato dal
    Jan 2012
    LocalitÓ
    pozzomaggiore (ss)
    Messaggi
    7,724
    Smartphone
    p1000- p6200- g s- note-next
    Thanks
    238
    Thanked 2,027 Times in 1,763 Posts
    Predefinito

    Quote Originariamente inviato da kamig
    Ciao,
    oggi, dopo aver fatto la stessa operazione decine di volte in passato, ho voluto fare il wipe del tab visto che avevo installato la rom inglese e volevo iniziare a tenerlo in ordine
    Da cwm ho avviato il wipe e si Ŕ bloccato in formatting /data per diverso tempo (credo pi¨ di 20 minuti). Ho provato a riavviarlo e resta con la schermata Samsung.
    In ultimo ho provato da Odin a ricaricare la rom ma resta bloccato a <ID:0/007> factoryfs.img senza dare alcun errore... sul tab la barra di scorrimento resta ferma, come se non riuscisse a scrivere sulla memoria.

    Qualcuno riesce a darmi qualche dritta oppure lo porto in assistenza sperando che non si accorgano che son passato alla 4.0.4?

    ...azie

    Ma che cwm avevi installata


    Inviato dal mio GT-P6200 4.0.4 ics stock
    ti ho aiutato?all'angolo a sinistra c'e il thanks cliccalo

  4. Il seguente Utente ha ringraziato cipo. per il post:

    kamig (19-11-12)

  5. #3
    Androidiano L'avatar di kamig
    Registrato dal
    May 2010
    LocalitÓ
    Bassano del Grappa
    Messaggi
    139
    Thanks
    13
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da cipo3282 Visualizza il messaggio
    Ma che cwm avevi installata


    Inviato dal mio GT-P6200 4.0.4 ics stock
    5.8.qualcosa.. non ricordo, la prima che avevo installato a giugno mi pare e che ha sempre funziona correttamente...
    Samsung Galaxy S I9000 @4.0.4
    Samsung Galaxy Tab 7 Plus P6200 @4.0.4

  6. #4
    Androidiano VIP L'avatar di cipo.
    Registrato dal
    Jan 2012
    LocalitÓ
    pozzomaggiore (ss)
    Messaggi
    7,724
    Smartphone
    p1000- p6200- g s- note-next
    Thanks
    238
    Thanked 2,027 Times in 1,763 Posts
    Predefinito

    Quote Originariamente inviato da kamig Visualizza il messaggio
    5.8.qualcosa.. non ricordo, la prima che avevo installato a giugno mi pare e che ha sempre funziona correttamente...
    dovresti provare ad installare nuovamente con i 3 file con il pit il fw originale.
    ti ho aiutato?all'angolo a sinistra c'e il thanks cliccalo

  7. Il seguente Utente ha ringraziato cipo. per il post:

    kamig (19-11-12)

  8. #5
    Androidiano L'avatar di kamig
    Registrato dal
    May 2010
    LocalitÓ
    Bassano del Grappa
    Messaggi
    139
    Thanks
    13
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da cipo3282 Visualizza il messaggio
    dovresti provare ad installare nuovamente con i 3 file con il pit il fw originale.
    Ciao avevo provato, per˛ sembra che non riesca a scrivere pi¨ sulla memoria.. resta lý appeso senza dare errori.
    Samsung Galaxy S I9000 @4.0.4
    Samsung Galaxy Tab 7 Plus P6200 @4.0.4

  9. #6
    Androidiano VIP L'avatar di cipo.
    Registrato dal
    Jan 2012
    LocalitÓ
    pozzomaggiore (ss)
    Messaggi
    7,724
    Smartphone
    p1000- p6200- g s- note-next
    Thanks
    238
    Thanked 2,027 Times in 1,763 Posts
    Predefinito

    Quote Originariamente inviato da kamig
    Originariamente inviato da cipo3282
    dovresti provare ad installare nuovamente con i 3 file con il pit il fw originale.
    Ciao avevo provato, per˛ sembra che non riesca a scrivere pi¨ sulla memoria.. resta lý appeso senza dare errori.

    E allora a corrotto la memoria come e successo a qualcun altro mi dispiace, ma non ti resta che l assistenza, purtroppo, questo tab meno lo si tocca e meglio e',speriamo che con l'arrivo di Jelly bean le cose cambino.


    Inviato dal mio GT-P1000 sapir erezak 4.1.1
    ti ho aiutato?all'angolo a sinistra c'e il thanks cliccalo

  10. Il seguente Utente ha ringraziato cipo. per il post:

    kamig (19-11-12)

  11. #7
    Androidiano VIP L'avatar di cipo.
    Registrato dal
    Jan 2012
    LocalitÓ
    pozzomaggiore (ss)
    Messaggi
    7,724
    Smartphone
    p1000- p6200- g s- note-next
    Thanks
    238
    Thanked 2,027 Times in 1,763 Posts
    Predefinito

    comunque sicuramente e successo dalla cwm la 5.8 non e indicata, la prossima volta metti come cwm la 6.0.1.0 essendo una safe e molto piu' sicuro,lo trovi nella sezione modding. ok
    Ultima modifica di cipo.; 19-11-12 a 13:50
    ti ho aiutato?all'angolo a sinistra c'e il thanks cliccalo

  12. Il seguente Utente ha ringraziato cipo. per il post:

    kamig (19-11-12)

  13. #8
    Androidiano L'avatar di kamig
    Registrato dal
    May 2010
    LocalitÓ
    Bassano del Grappa
    Messaggi
    139
    Thanks
    13
    Thanked 2 Times in 2 Posts
    Predefinito

    Quote Originariamente inviato da cipo3282 Visualizza il messaggio
    E allora a corrotto la memoria come e successo a qualcun altro mi dispiace, ma non ti resta che l assistenza, purtroppo, questo tab meno lo si tocca e meglio e',speriamo che con l'arrivo di Jelly bean le cose cambino.
    Immaginavo, l'ho portato in pausa pranzo al centro assistenza.. 10gg lavorativi e speriamo non facciano storie col fatto che c'era la 4.0.4
    Mi sa che alla prima occasione, quando tornerÓ, lo vendo per prendere il Nexus.
    Samsung Galaxy S I9000 @4.0.4
    Samsung Galaxy Tab 7 Plus P6200 @4.0.4

  14. #9
    Senior Droid L'avatar di losteagle
    Registrato dal
    Dec 2011
    LocalitÓ
    Piemonte
    Messaggi
    833
    Smartphone
    Note 3, Gear, S2, Tab 7 Plus
    Thanks
    20
    Thanked 152 Times in 126 Posts
    Predefinito

    Quote Originariamente inviato da kamig Visualizza il messaggio
    5.8.qualcosa.. non ricordo, la prima che avevo installato a giugno mi pare e che ha sempre funziona correttamente...
    Ahia ... spiacente, ma come indicato nel forum in diversi post, l'unica CWM riconoscituta SICURA per il NS TABLET Ŕ la 6.0.1 o versioni successive se ne usciranno .... Quando ti torna dall'assistenza fai attenzione a cosa metti perchŔ con il baco della EMMC non si scherza .. vai dritto al brick hardware !!

    Mi spiace ...

  15. #10
    Super Moderator L'avatar di Andromeda1968
    Registrato dal
    Dec 2010
    LocalitÓ
    Riserva Navajo
    Messaggi
    25,886
    Thanks
    247
    Thanked 9,701 Times in 4,930 Posts
    Predefinito

    ok...good luck



Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •