CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 40 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 117 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

[UPDATE LOLLIPOP] Problema con clockworkmod

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Question

    [UPDATE LOLLIPOP] Problema con clockworkmod

    Buonasera a tutti.
    Sono possessore di un Nexus 7 2012, su cui avevo installato la Cyanogenmod 11. Vi scrivo perchŔ proprio oggi, dopo aver installato nuovamente la versione originale di cui avevo fatto il backup (Android 4.4.4) mi Ŕ arrivato l'atteso aggiornamento a Android 5.0.
    Una volta scaricato e riavviato mi Ŕ apparso il log:

    codice:
    ClockworkMod Recovery v6.0.4.3
    Finding update package...
    Opening update package...
    [...]
    Installing update...
    Package expects build fingerprint of google/nakasi/grouper:4.4.4/KTU84P/1227136: user/release-keys or google/nakasi/grouper:5.0/LRX21P/1570855:user/release-keys; this device has google/nakasi/grouper:4.3/JWR66V/573038:user/release-keys.
    E:Error in /cache/[.......].signed-nakasi-LRX21P-from-KTU84P.4939a9ff.zip.
    Installation aborted
    Come avrete intuito non sono molto esperto di modding su Android...come posso fare per aggiornare a Android 5.0, senza dover ripristinare lo stato iniziale del tablet?
    Grazie!

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy