CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 24 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 217 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 817 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problemi dopo cambio gestore, non c'Ŕ copertura!

  1. #1
    Androidiano L'avatar di raetkz
    Registrato dal
    Mar 2011
    Messaggi
    169
    Thanks
    13
    Thanked 3 Times in 3 Posts
    Predefinito

    Problemi dopo cambio gestore, non c'Ŕ copertura!

    Ciao ragazzi, Ieri io e la mia ragazza siamo passati da Vodafone a Wind.
    Inserendo la SIM Wind nel suo Desire S ieri ho notato che la ricezione Ŕ pessima.

    Vi spiego meglio:
    in 2G 1/4 tacche, max 2/4 vicino le finestre, fuori 3/4 in alcuni punti del giardino.
    In 3G copertura completamente ASSENTE, telefono morto.

    Quando commuto da SOLO GSM a > SOLO WCDMA il telefono dopo 5 secondi riporta a SOLO GSM in automatico.
    Inserendo la scheda nel mio Desire G7 tutto ok sia 2G che 3G, in un altro suo telefono (Blackberry) tutto ok.

    Consigli?
    Il suo Desire S ha un anno di vita.

  2.  
  3. #2
    Androidiano L'avatar di ZeWol
    Registrato dal
    Jan 2013
    LocalitÓ
    Pisa (IT)
    Messaggi
    221
    Smartphone
    Samsugn Galaxy S4 GT-i9505 LTE
    Thanks
    13
    Thanked 69 Times in 35 Posts
    Predefinito

    Io farei un test inserendo un' altra sim wind nel desire s per vedere se Ŕ un problema della sim o del telefono
    Device: Samsung Galaxy S4 i9505 LTE
    Firmware: I9505 OmegaTW [XXUEMj8] V14
    Kernel: 3.4.0 TaleXop 1.3+
    Recovery: TWRP 2.5.0.0
    Modem: I9505XXUEMKE
    Bootloader: Knox 0x1

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •