CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 34 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 105 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

[S.O.S] Problema Lentezza con Sense 5.5/6 subito dopo Flash

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [S.O.S] Problema Lentezza con Sense 5.5/6 subito dopo Flash

    Buonasera ragazzi, vi espongo il mio problema:
    se installo la rom Sixth Sense con android 4.4.2 o 4.4.3 o la precedente con android 4.3 e sense 5.5 il cell diventa estremamente lento,
    giÓ nel primo avvio non ne parliamo proprio....circa 5 minuti solo per la scelta della lingua e circa 10 secondi per far uscire la tastiera!!!
    Tutto ci˛ non succede con la maximus 4.2.2, setup iniziale a scheggia!
    Anche se in circa 13 minuti riesco a fare la prima configurazione, il cell resta lentissimo, anche dopo svariati reboot!!
    Non succede nemmeno con la CM11 o precedenti.
    Solo con la sense 5.5 e successive!!

    La mia config Ŕ la seguente:
    hboot 2.16
    maximus 10 4.2.2
    radio 1.20 fixato
    Liberty kernel
    s-off
    1.3 Gb liberi


    HELP!!

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy