CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 28 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 21 su 21
Discussione:

Problema dopo sblocco e installazione custom rom

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Baby Droid


    Registrato dal
    Feb 2016
    Messaggi
    12

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Ŕ un po che non mi faccio sentire ma purtroppo non ho ancora risolto il mio problema. Nel frattempo che mi arrivava un cavo otg da ebay
    ho provato ha fare S off ma non me lo fa fare cosi come anche cambiare cid. Poi mi Ŕ arrivato il cavo e sono riuscito a far partire l'installazione della
    rom che mi avevate consigliato (Lyberty rom) ma alla fine dell'installazione che non ha dato nessun errore il telefono mi rimane con questa schermata che posto
    www.sitohd.com/siti/21057/foto/363800.jpg Spero in un vostro ulteriore aiuto .Ciao

  2.  
Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy