CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 62 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

[Huawei Ascend G300] Terminale in bootloop

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2015
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [Huawei Ascend G300] Terminale in bootloop

    Ciao a tutti ho un bel problema con il mio g300 che non riesco a risolvere da solo perciò chiedo aiuto a voi.In pratica da due giorni ilo telefono non leggeva la sim ho provato a resettare ma niente cosi ho girato un po intrernet e ho trovato sul sito modaco una soluzione che consisteva nel flashare da recovery uno zip con il baseband del tuo telefono in base al tuo paese,io ho scelto quello europeo ma dopo averlo installato ho riavviato il telefono e mi è andato in bootloop.Inoltre non riesco ad entrare in recovery e se premo la combinazione di tasti volume +,volume -,poer mi diventa la schermata rosa.comunque ho provato a collegarlo al pc per vedere se si collegava e ho notato che non si riesce a collegare durante il bootloop mentre andano alla schermata rosa si riesce solo che il pc lo vede così in gestione dispositivi del pc " DBAdapter Reserved Interface(COm16) ".
    Ho provato anche a vedere se tramite il comando adb devices il pc loi vedeva ma niente.Non so piu cosa fare. Spero che voi possiate aiutarmi.
    CIAO.

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    35,887
    Smartphone
    Redmi 7

    Ringraziamenti
    14,340
    Ringraziato 10,852 volte in 8,607 Posts
    Predefinito

    Quote Originariamente inviato da 00Francesco00 Visualizza il messaggio
    Ciao a tutti ho un bel problema con il mio g300 che non riesco a risolvere da solo perciò chiedo aiuto a voi.In pratica da due giorni ilo telefono non leggeva la sim ho provato a resettare ma niente cosi ho girato un po intrernet e ho trovato sul sito modaco una soluzione che consisteva nel flashare da recovery uno zip con il baseband del tuo telefono in base al tuo paese,io ho scelto quello europeo ma dopo averlo installato ho riavviato il telefono e mi è andato in bootloop.Inoltre non riesco ad entrare in recovery e se premo la combinazione di tasti volume +,volume -,poer mi diventa la schermata rosa.comunque ho provato a collegarlo al pc per vedere se si collegava e ho notato che non si riesce a collegare durante il bootloop mentre andano alla schermata rosa si riesce solo che il pc lo vede così in gestione dispositivi del pc " DBAdapter Reserved Interface(COm16) ".
    Ho provato anche a vedere se tramite il comando adb devices il pc loi vedeva ma niente.Non so piu cosa fare. Spero che voi possiate aiutarmi.
    CIAO.
    Spostato in sezione modding. Ti ricordo che non è consentito aprire thread con "aiutooooo".

    Titolo modificato e normalizzato.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy