CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 31 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 195 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Slim80 con ben 853 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Ho installato [Custom Rom]CM7 AC1953 U8160 ma il cell non squilla più!!

  1. #1
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    44
    Thanks
    7
    Thanked 1 Time in 1 Post
    Predefinito

    Ho installato [Custom Rom]CM7 AC1953 U8160 ma il cell non squilla più!!

    Ho installato questa fantastica rom tutto gira alla grande sembra tutto un'altro telefono!
    ma aimè il mio cellualre quando riceve la telefonata non squilla più e se provo a mettere anche solo la vibrazione non vibra!!
    metnre se vedo filmati o sento musica l'audio va!!
    come posso risolvere?
    grazie in anticipo

  2.  
  3. #2
    Androidiano L'avatar di gianni24duff
    Registrato dal
    Aug 2012
    Località
    Perugia
    Messaggi
    211
    Smartphone
    LG optimus G E975
    Thanks
    7
    Thanked 11 Times in 11 Posts
    Predefinito

    Quote Originariamente inviato da propagandare Visualizza il messaggio
    Ho installato questa fantastica rom tutto gira alla grande sembra tutto un'altro telefono!
    ma aimè il mio cellualre quando riceve la telefonata non squilla più e se provo a mettere anche solo la vibrazione non vibra!!
    metnre se vedo filmati o sento musica l'audio va!!
    come posso risolvere?
    grazie in anticipo
    vai alle impostazioni audio del cell e seleziona la suoneria...evidentemente dopo i vari wipe si saranno resettati anke quelle impostazioni....prova cosi e fai sapere

  4. #3
    Baby Droid
    Registrato dal
    Jan 2013
    Messaggi
    44
    Thanks
    7
    Thanked 1 Time in 1 Post
    Predefinito

    Quote Originariamente inviato da gianni24duff Visualizza il messaggio
    vai alle impostazioni audio del cell e seleziona la suoneria...evidentemente dopo i vari wipe si saranno resettati anke quelle impostazioni....prova cosi e fai sapere

    si avevo già provato!!
    comunque ho risolto rifleshando il tutto!!

  5. #4
    Androidiano L'avatar di gianni24duff
    Registrato dal
    Aug 2012
    Località
    Perugia
    Messaggi
    211
    Smartphone
    LG optimus G E975
    Thanks
    7
    Thanked 11 Times in 11 Posts
    Predefinito

    Quote Originariamente inviato da propagandare Visualizza il messaggio
    si avevo già provato!!
    comunque ho risolto rifleshando il tutto!!
    ottimo mi fa piacere

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •