CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 79 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 67 di 67 primaprima ... 1757656667
Visualizzazione dei risultati da 661 a 666 su 666
Discussione:

[Huawei Ideos X5]【ROM Release】B876_KALO_v1.3 【U8800 Pro】

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #661
    Androidiano L'avatar di Gigiux971


    Registrato dal
    May 2012
    Località
    Cagliari
    Messaggi
    106
    Smartphone
    Huawei P9 lite

    Ringraziamenti
    19
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da gianmaxfactor Visualizza il messaggio
    Ciao, anche io ho una KALO, mi pare si chiama B876 e la ritengo mooolto stable e senza bug (al più ho sentito dire che pecca in ricezione e che gli altri ti diranno spesso che non eri raggiungibile, ma a me nessuno l'ha mai detto). Come posso fare a capire che versione è la mia ?
    Puoi controllare la tua versione sia di android che della Kalo, andando in impostazioni e poi info sul telefono.
    Noi nn siamo qui perchè siamo liberi, siamo qui perchè nn siamo liberi...di sottrarsi a questo dato di fatto nn c'è ragione, nel negarlo nn c'è scopo, perchè sappiamo entrambi che senza scopo, noi nn esisteremo!

  2.  
  3. #662
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    51

    Ringraziamenti
    9
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Gigiux971 Visualizza il messaggio
    Puoi controllare la tua versione sia di android che della Kalo, andando in impostazioni e poi info sul telefono.
    Si l'ho fatto, c'e scritto

    Android 2.3.6
    Numero build B876 KALO

    Ma che versione è (1.2 1.3) non si sa?

  4. #663
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    36,891
    Smartphone
    Redmi 7

    Ringraziamenti
    15,215
    Ringraziato 11,186 volte in 8,876 Posts
    Predefinito

    Titolo modificato per maggiore indicizzazione.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  5. #664
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    51

    Ringraziamenti
    9
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Io ce l'ho ancora.
    Un bug che non sono riuscito a eliminare è che a volte quando spengo il wifi resta nello stato "spegnimento in corso" e se tutto va bene non si freeza e/o riavvia da solo (anche se mi tocca comunque riavviarlo per poter utilizzare di nuovo il wifi). Qualche volta poi non vede più la scheda SD, e pure li mi tocca riavviarlo. Se installo troppe app va incontro a blocchi di sistema da cui ne esco solo togliendo la batteria. E il pulsantino di accensione ormai devo premerlo fortissimo se no non fa contatto. E i colori delle foto sono proprio sbiaditicci. E l'audio delle registrazioni video è proprio debole.

  6. #665
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    36,891
    Smartphone
    Redmi 7

    Ringraziamenti
    15,215
    Ringraziato 11,186 volte in 8,876 Posts
    Predefinito

    Grazie per il feedback. Credo che il pulsante di accensione sia semplicemente usurato e il difetto non sia imputabile alla rom.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  7. #666
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    51

    Ringraziamenti
    9
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gianmaxfactor Visualizza il messaggio
    Io ce l'ho ancora.
    Un bug che non sono riuscito a eliminare è che a volte quando spengo il wifi resta nello stato "spegnimento in corso" e se tutto va bene non si freeza e/o riavvia da solo (anche se mi tocca comunque riavviarlo per poter utilizzare di nuovo il wifi). Qualche volta poi non vede più la scheda SD, e pure li mi tocca riavviarlo. Se installo troppe app va incontro a blocchi di sistema da cui ne esco solo togliendo la batteria. E il pulsantino di accensione ormai devo premerlo fortissimo se no non fa contatto. E i colori delle foto sono proprio sbiaditicci. E l'audio delle registrazioni video è proprio debole.
    Ho risolto !! O meglio, ho trovato come mettere una pezza! C'entra qualcosa il servizio di localizzazione google: se tolgo la spunta su "Utilizza reti wireless" il telefono non si impalla più mentre è in corso lo spegnimento del wifi. Che soddisfazione...

Pagina 67 di 67 primaprima ... 1757656667

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy