CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 34 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 24 di 25 primaprima ... 1422232425 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 231 a 240 su 248
Discussione:

[Porting] [ MIUI 8 ML] Letv X500

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #231
    Androidiano


    Registrato dal
    Jul 2010
    Località
    roma
    Messaggi
    112
    Smartphone
    Nubia Z9 MAX snapdragon 810

    Ringraziamenti
    17
    Ringraziato 15 volte in 10 Posts
    Predefinito

    Ciao @korsa5791, sono ovviamente un pazzo per la miui, quindi per prima cosa grazie del porting
    ho un problemino, e non riesco a venirne a capo.
    Con la stock rom, collego il cavo MHL sull'APPRADIO della macchina e va una meraviglia, con il tuo porting la funzione MHL si perde....e non capisco perché, in finale sul boot.img avrai aggiunto solo le stringhe relative alla miui.
    Se ti è possibile dargli un occhiata.......
    Grazie per l'aiuto!!
    Ciauz
    Ultima modifica di NiloGlock; 07-07-16 alle 17:37

  2.  
  3. #232
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,643
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,562
    Ringraziato 6,822 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da karl1 Visualizza il messaggio
    Ciao @korsa5791, sono ovviamente un pazzo per la miui, quindi per prima cosa grazie del porting
    ho un problemino, e non riesco a venirne a capo.
    Con la stock rom, collego il cavo MHL sull'APPRADIO della macchina e va una meraviglia, con il tuo porting la funzione MHL si perde....e non capisco perché, in finale sul boot.img avrai aggiunto solo le stringhe relative alla miui.
    Se ti è possibile dargli un occhiata.......
    Grazie per l'aiuto!!
    Ciauz
    Inserito il mention, altrimenti non riceve la notifica

    Inviato dal mio ZenFone 2 Laser utilizzando Tapatalk
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  4. I seguenti 2 Utenti hanno ringraziato NiloGlock per il post:

    karl1 (07-07-16),Kikas18 (09-07-16)

  5. #233
    Senior Droid L'avatar di korsa5791


    Registrato dal
    May 2013
    Messaggi
    729

    Ringraziamenti
    79
    Ringraziato 211 volte in 165 Posts
    Predefinito

    @kikko73
    In effetti a me succedeva anche con la stock. Setta comunque queste app in avvio auto da Security, e metti il lucchetto dal task manager. Adesso per esempio mi succede sul WA personale, mentre il clone WA aziendale funziona alla meraviglia. Mahhh. @karl1
    Non saprei dirti, forse è una mancanza della miui. Bisognerebbe vedere se funziona su uno xiaomi.

  6. I seguenti 2 Utenti hanno ringraziato korsa5791 per il post:

    karl1 (07-07-16),kikko73 (07-07-16)

  7. #234
    Androidiano


    Registrato dal
    Jul 2010
    Località
    roma
    Messaggi
    112
    Smartphone
    Nubia Z9 MAX snapdragon 810

    Ringraziamenti
    17
    Ringraziato 15 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da korsa5791 Visualizza il messaggio
    @kikko73
    In effetti a me succedeva anche con la stock. Setta comunque queste app in avvio auto da Security, e metti il lucchetto dal task manager. Adesso per esempio mi succede sul WA personale, mentre il clone WA aziendale funziona alla meraviglia. Mahhh. @karl1
    Non saprei dirti, forse è una mancanza della miui. Bisognerebbe vedere se funziona su uno xiaomi.
    L'unico Xiaomi con supporto Mhl dovrebbe essere il vecchissimo Mi2, quindi a recuperare qualcosa la vedo dura...
    Però il porting che utilizzavo sul nubia z9 max, faceva comunque funzionare l'mhl........
    Domani ricomincio a studiare, penso sia un problema solo delle librerie usb, se non hai smanettato sul boot.img il supporto dell'uscita hdmi su usb li è rimasto.
    Se riesco a farlo funzionare ci sentiamo
    Per il momento grazie, e grazie per l'ottimo porting che hai prodotto!!!

  8. #235
    Senior Droid L'avatar di korsa5791


    Registrato dal
    May 2013
    Messaggi
    729

    Ringraziamenti
    79
    Ringraziato 211 volte in 165 Posts
    Predefinito

    @karl1
    Quella del mhl non lo mai usata e non saprei dirti. Posso dirti invece che nel boot non ho toccato o almeno lo spero, qualcosa che possa influenzare. Premetto poi che sono partito da quello del K3 note, quindi potrei dire anche delle sciocchezze.
    Non avendo il cavo non posso trovare la soluzione, quindi se ci riesci per me è un piacere. Fammi sapere.

  9. I seguenti 2 Utenti hanno ringraziato korsa5791 per il post:

    karl1 (11-07-16),Kikas18 (09-07-16)

  10. #236
    Androidiano L'avatar di butch


    Registrato dal
    Mar 2012
    Messaggi
    256
    Smartphone
    LeTV X500

    Ringraziamenti
    19
    Ringraziato 41 volte in 29 Posts
    Predefinito

    Chiedo scusa se mi è sfuggito, ma non credo: avevo letto da qualcuno che l'app telecomando non va: è confermato ?
    Grazie, ciao

  11. #237
    Senior Droid L'avatar di korsa5791


    Registrato dal
    May 2013
    Messaggi
    729

    Ringraziamenti
    79
    Ringraziato 211 volte in 165 Posts
    Predefinito

    Quote Originariamente inviato da butch Visualizza il messaggio
    Chiedo scusa se mi è sfuggito, ma non credo: avevo letto da qualcuno che l'app telecomando non va: è confermato ?
    Grazie, ciao
    Al momento non posso controllare perché non ho con me il tel. Comunque non lo provato ma dovrebbe funzionare.

  12. #238
    Baby Droid


    Registrato dal
    Mar 2014
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da butch Visualizza il messaggio
    Chiedo scusa se mi è sfuggito, ma non credo: avevo letto da qualcuno che l'app telecomando non va: è confermato ?
    Grazie, ciao
    App telecomando va perfettamente controllo condizionatore e tv samsung

  13. Il seguente Utente ha ringraziato pickyw per il post:

    korsa5791 (04-08-16)

  14. #239
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    52

    Ringraziamenti
    46
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Buongiorno! Non ci sono più novità di sviluppo?

    Inviato dal mio Letv X500 usando Androidiani App

  15. #240
    Senior Droid L'avatar di korsa5791


    Registrato dal
    May 2013
    Messaggi
    729

    Ringraziamenti
    79
    Ringraziato 211 volte in 165 Posts
    Predefinito

    Quote Originariamente inviato da kikko73 Visualizza il messaggio
    Buongiorno! Non ci sono più novità di sviluppo?

    Inviato dal mio Letv X500 usando Androidiani App
    Mi dispiace ma ho venduto il mio letv. Quindi niente sviluppo da parte mia. Ciao grazie.

  16. Il seguente Utente ha ringraziato korsa5791 per il post:

    kikko73 (26-08-16)

Pagina 24 di 25 primaprima ... 1422232425 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy