CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ezio con ben 29 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 76 Thanks ricevuti negli ultimi sette giorni
Utente del mese: bluflight13 con ben 331 Thanks ricevuti nell'ultimo mese

Pagina 8 di 15 primaprima ... 678910 ... ultimoultimo
Visualizzazione dei risultati da 71 a 80 su 145
Discussione:

[Rom] Ics 4.0.4 for Lg Optimus 3D P920 ported from SU760

  1. #71
    Androidiano VIP L'avatar di speedyranger
    Registrato dal
    Oct 2011
    Messaggi
    1,262
    Smartphone
    Galaxy S4-W&B, S5-W
    Thanks
    102
    Thanked 209 Times in 184 Posts
    Predefinito

    R: [Rom] Ics 4.0.4 for Lg Optimus 3D P920 ported from SU760

    Ecco come va la mia batteria originale e oc. 1.23GHz.






    Sono più che soddisfatto

    Inviato con Lg P920 powered by XBSALL
    ---->bye bye LG
    se ti ho aiutato: non me ne frega niente del Thanks, importante è che hai risolto il tuo problema!

  2. Il seguente Utente ha ringraziato speedyranger per il post:

    Pasko85 (10-11-12)

  3.  
  4. #72
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    253
    Thanks
    6
    Thanked 7 Times in 7 Posts
    Predefinito

    niente non trova i driver dal cellulare,in pratica quando clicco durante l'istallazione mi dice,ricerca driver in windows update(non li trova)ricerca driver in cartelle..poi driver non trovati e quindi io trovo il dispositivo omap4430 in gestione dispositivi,ma si collega e scollega in continuazione

  5. #73
    Androidiano VIP L'avatar di speedyranger
    Registrato dal
    Oct 2011
    Messaggi
    1,262
    Smartphone
    Galaxy S4-W&B, S5-W
    Thanks
    102
    Thanked 209 Times in 184 Posts
    Predefinito

    Quote Originariamente inviato da earithiell Visualizza il messaggio
    niente non trova i driver dal cellulare,in pratica quando clicco durante l'istallazione mi dice,ricerca driver in windows update(non li trova)ricerca driver in cartelle..poi driver non trovati e quindi io trovo il dispositivo omap4430 in gestione dispositivi,ma si collega e scollega in continuazione
    con windows update non trova niente. lo devi fare a mano...cerca nella cartella dove gli hai messi.
    a questo punto penso che è meglio fare tutto dal inizio...disinstalla e reinstalla(fai i dovuti riavvii del pc).
    ---->bye bye LG
    se ti ho aiutato: non me ne frega niente del Thanks, importante è che hai risolto il tuo problema!

  6. #74
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    253
    Thanks
    6
    Thanked 7 Times in 7 Posts
    Predefinito

    purtroppo tutto quello che mi hai detto l'ho seguito alla lettera,arrivato al punto in cui collego e mi istalla i driver omap4430 si connette e disconnette in continuazione e l'unica cosa che posso fare è disistallare cliccando in gestione dispositivi su omap4430 i driver e riprovare...leggevo di omap flashtool per l'su760 se il telefono è morto ma non so cosa faccia ..

  7. #75
    Androidiano L'avatar di Pasko85
    Registrato dal
    Sep 2012
    Località
    Francavilla al Mare (CH)
    Messaggi
    201
    Smartphone
    X10 Mini-Samsung H1-Optimus 3D
    Thanks
    14
    Thanked 19 Times in 17 Posts
    Predefinito

    Quote Originariamente inviato da earithiell Visualizza il messaggio
    purtroppo tutto quello che mi hai detto l'ho seguito alla lettera,arrivato al punto in cui collego e mi istalla i driver omap4430 si connette e disconnette in continuazione e l'unica cosa che posso fare è disistallare cliccando in gestione dispositivi su omap4430 i driver e riprovare...leggevo di omap flashtool per l'su760 se il telefono è morto ma non so cosa faccia ..
    Aspetta ma la batteria a che punto sta? Sei sicuro che fosse carica prima di cominciare?
    LG Optimus 4x Cpu@1,683 mhz@vcore 1.2v
    Rom: Zaiben 4.1.2 basata sullo stock v20a

    Se gradite le cose che pubblico un click su thanks è più che sufficiente

  8. #76
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    253
    Thanks
    6
    Thanked 7 Times in 7 Posts
    Predefinito

    nel momento in cui ho inziato senza batteria era al 40 %..ma tutto ciò mi è successo durante la fase senza batteria,quindi non credo sia quello,comunque 40% esatto

  9. #77
    Androidiano VIP L'avatar di speedyranger
    Registrato dal
    Oct 2011
    Messaggi
    1,262
    Smartphone
    Galaxy S4-W&B, S5-W
    Thanks
    102
    Thanked 209 Times in 184 Posts
    Predefinito

    Quote Originariamente inviato da earithiell Visualizza il messaggio
    nel momento in cui ho inziato senza batteria era al 40 %..ma tutto ciò mi è successo durante la fase senza batteria,quindi non credo sia quello,comunque 40% esatto
    ma tu ci stai provando con o senza la batteria?
    ---->bye bye LG
    se ti ho aiutato: non me ne frega niente del Thanks, importante è che hai risolto il tuo problema!

  10. #78
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    253
    Thanks
    6
    Thanked 7 Times in 7 Posts
    Predefinito

    con la batteria non mi rileva nulla,come se non fosse collegato

  11. #79
    Androidiano L'avatar di Pasko85
    Registrato dal
    Sep 2012
    Località
    Francavilla al Mare (CH)
    Messaggi
    201
    Smartphone
    X10 Mini-Samsung H1-Optimus 3D
    Thanks
    14
    Thanked 19 Times in 17 Posts
    Predefinito

    Non mi sembra il tuo caso però il cavo originale LG faceva pietà, per tenere il collegamento stabile ho usato il cavo del mio vecchio Samsung che non oscilla per nulla dentro l' alloggio.
    LG Optimus 4x Cpu@1,683 mhz@vcore 1.2v
    Rom: Zaiben 4.1.2 basata sullo stock v20a

    Se gradite le cose che pubblico un click su thanks è più che sufficiente

  12. #80
    Androidiano
    Registrato dal
    Jun 2011
    Messaggi
    253
    Thanks
    6
    Thanked 7 Times in 7 Posts
    Predefinito

    si io ne sto usando uno htc che è molto stabile,sentite posso postarvi l'unico metodo che ho trovato su xda che sembra funzionare?non riesco a capire delle parti magari potete aiutarmi ,

    questo è il thread [GUIDE] [P920] [SU760] Resurrection Guide (Lets get those brick's fixed...) - xda-developers

    non capisco che vuol dire lo step 3 dopo aver riistallato i driver omap correttamente epoi via dicendo non è che ho ben chiaro il tutto ma sembra l'unico modo per farlo rivivere

Pagina 8 di 15 primaprima ... 678910 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •