CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Pierdebeer con ben 35 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Pierdebeer con ben 187 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 740 Thanks ricevuti nell'ultimo mese

Pagina 3 di 8 primaprima 12345 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 78
Discussione:

[GUIDA-CWM] mediacom 850i (testata e funzionante)

  1. #21
    Androidiano VIP
    Registrato dal
    Jun 2011
    LocalitÓ
    scordia
    Messaggi
    1,075
    Smartphone
    HTC ONE M7
    Thanks
    238
    Thanked 70 Times in 61 Posts
    Predefinito

    si tranquillo Ŕ una piccolezza quella , Ŕ pi¨ bello come dici tu anche perchŔ c'Ŕ lo giÓ un desire hd XD , comunque vorrei suggerire anche se si potrebbe entrare in recovery da tablet e non da pc , non ho capito ancora come :/

  2. Il seguente Utente ha ringraziato fabriziobonanno69 per il post:

    SFawn498 (22-08-12)

  3.  
  4. #22
    Androidiano VIP
    Registrato dal
    Apr 2012
    Messaggi
    1,681
    Smartphone
    Galaxy s3
    Thanks
    96
    Thanked 229 Times in 153 Posts
    Predefinito

    grandissimo mi hai ricordato cosa dovevo aggiungere

    ti meriti un thanks XD ^^

    spegni il tablet e tieni premuti

    volume + e tasto d'accensione.. appena appare la scritta mediacom smartpad ecc rilasciate e vi entra in recovery
    "non ti chiedo se mettermi o no il thanks, ma se vuoi metterlo non mi offendo"

  5. #23
    Androidiano VIP
    Registrato dal
    Jun 2011
    LocalitÓ
    scordia
    Messaggi
    1,075
    Smartphone
    HTC ONE M7
    Thanks
    238
    Thanked 70 Times in 61 Posts
    Predefinito

    ahahahah grazie , mi sono reso utile da solo XD

  6. #24
    Androidiano VIP
    Registrato dal
    Apr 2012
    Messaggi
    1,681
    Smartphone
    Galaxy s3
    Thanks
    96
    Thanked 229 Times in 153 Posts
    Predefinito

    huihihihih
    "non ti chiedo se mettermi o no il thanks, ma se vuoi metterlo non mi offendo"

  7. #25
    Androidiano
    Registrato dal
    Jan 2012
    LocalitÓ
    napulÚ
    Messaggi
    169
    Smartphone
    onda tq150 e mediacom 850i
    Thanks
    3
    Thanked 8 Times in 8 Posts
    Predefinito

    ciao a tutti...
    sfawn volevo installare la tuo rom per provarla...ma non riesco ad aggiornare il cwm..! ho seguito la guida...il tab viene rilevato correttamente sia dal programma che installa uno solo img per il ripristino sia da rkandroid....'' mediacom 8xx collegato '' inserisco i file nei vari posti...e dopo aver premuto aggiorna nel lato esce info:start to test device e poi sotto ankora: error test device failed e ankora
    error run failed.
    la cosa strana ke ho appena ripristinado la vanilla con il programmino della mediacom e funziona tranquillamente....ke posso fare?

  8. #26
    Androidiano
    Registrato dal
    Jan 2012
    LocalitÓ
    napulÚ
    Messaggi
    169
    Smartphone
    onda tq150 e mediacom 850i
    Thanks
    3
    Thanked 8 Times in 8 Posts
    Predefinito

    Quote Originariamente inviato da ribelle900 Visualizza il messaggio
    ciao a tutti...
    sfawn volevo installare la tuo rom per provarla...ma non riesco ad aggiornare il cwm..! ho seguito la guida...il tab viene rilevato correttamente sia dal programma che installa uno solo img per il ripristino sia da rkandroid....'' mediacom 8xx collegato '' inserisco i file nei vari posti...e dopo aver premuto aggiorna nel lato esce info:start to test device e poi sotto ankora: error test device failed e ankora
    error run failed.
    la cosa strana ke ho appena ripristinado la vanilla con il programmino della mediacom e funziona tranquillamente....ke posso fare?
    adesso ho notato anke un'altra cosa....non c'e piu la vecchia cwm...! e mo? arrivo alla schermata del robottino sdraiato con lo sportellino aperto e quando premo i tasti per andere in recovery non succede nnt....help meeeee

  9. #27
    Androidiano VIP
    Registrato dal
    Apr 2012
    Messaggi
    1,681
    Smartphone
    Galaxy s3
    Thanks
    96
    Thanked 229 Times in 153 Posts
    Predefinito

    Quote Originariamente inviato da ribelle900
    Originariamente inviato da ribelle900
    ciao a tutti...
    sfawn volevo installare la tuo rom per provarla...ma non riesco ad aggiornare il cwm..! ho seguito la guida...il tab viene rilevato correttamente sia dal programma che installa uno solo img per il ripristino sia da rkandroid....'' mediacom 8xx collegato '' inserisco i file nei vari posti...e dopo aver premuto aggiorna nel lato esce info:start to test device e poi sotto ankora: error test device failed e ankora
    error run failed.
    la cosa strana ke ho appena ripristinado la vanilla con il programmino della mediacom e funziona tranquillamente....ke posso fare?
    adesso ho notato anke un'altra cosa....non c'e piu la vecchia cwm...! e mo? arrivo alla schermata del robottino sdraiato con lo sportellino aperto e quando premo i tasti per andere in recovery non succede nnt....help meeeee


    Che file seleziooni oltre alla recvoery.img?

    Inviato dal mio Mediacom Smartpad 850i usando le mani
    "non ti chiedo se mettermi o no il thanks, ma se vuoi metterlo non mi offendo"

  10. #28
    Androidiano
    Registrato dal
    Jan 2012
    LocalitÓ
    napulÚ
    Messaggi
    169
    Smartphone
    onda tq150 e mediacom 850i
    Thanks
    3
    Thanked 8 Times in 8 Posts
    Predefinito

    Quote Originariamente inviato da ribelle900 Visualizza il messaggio
    adesso ho notato anke un'altra cosa....non c'e piu la vecchia cwm...! e mo? arrivo alla schermata del robottino sdraiato con lo sportellino aperto e quando premo i tasti per andere in recovery non succede nnt....help meeeee
    grazie mille a meee.....sono riuscito ad installare la cwm nuova...non so quale era il problema pero ho risolto cosi....!
    ho installato la vanilla poi con il soft della mediacom do fatto l'erase idb e il tab e andato in loop infinito come l'aggiornamento mediacom....pero mi ha ripristinato la cwm allora lo collegato al programma seguito la guita....et voila...!

  11. #29
    Androidiano VIP
    Registrato dal
    Apr 2012
    Messaggi
    1,681
    Smartphone
    Galaxy s3
    Thanks
    96
    Thanked 229 Times in 153 Posts
    Predefinito

    Quote Originariamente inviato da ribelle900
    Originariamente inviato da ribelle900
    adesso ho notato anke un'altra cosa....non c'e piu la vecchia cwm...! e mo? arrivo alla schermata del robottino sdraiato con lo sportellino aperto e quando premo i tasti per andere in recovery non succede nnt....help meeeee
    grazie mille a meee.....sono riuscito ad installare la cwm nuova...non so quale era il problema pero ho risolto cosi....!
    ho installato la vanilla poi con il soft della mediacom do fatto l'erase idb e il tab e andato in loop infinito come l'aggiornamento mediacom....pero mi ha ripristinato la cwm allora lo collegato al programma seguito la guita....et voila...!

    Evvivaaa :-). :-) :-)


    Inviato dal mio Mediacom Smartpad 850i usando le mani
    "non ti chiedo se mettermi o no il thanks, ma se vuoi metterlo non mi offendo"

  12. #30
    Androidiano
    Registrato dal
    Feb 2012
    Messaggi
    59
    Thanks
    2
    Thanked 3 Times in 3 Posts
    Predefinito

    Ragazzi ho seguito la guida,

    installo i driver, connetto con volume+, mi da collegato rilascio e faccio aggiorna mi esegue un writing data to flash poi il checking ed infine mi dice RUN OK ma il tablet rimante spento. Se provo a riaccendere non va!

    Potete aiutarmi, grazie

Pagina 3 di 8 primaprima 12345 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •