CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: ste22032 con ben 95 Thanks ricevuti negli ultimi sette giorni
Utente del mese: ste22032 con ben 445 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 13 su 13
Discussione:

Dopo 1 anno torno alla stock

  1. #11
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    11
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Salve a tutti ragazzi sono nuovo, mi sono iscritto per un consiglio in quanto disperato e spero di trovare un minimo di conforto, inizio col dire che non sono uno smanettatore e ne capisco poco.

    oggi ho comprato un MOTOROLA ATRIX con lapdock solo che nel atrix c' era una rom (la neutrino, se non sbaglio) volendo quella originale! prendo una guida e tramite rsd provo a mettere la rom proprietaria solo che nel bel mezzo dell' installazione si muove il cavo usb che falsa il contanto e mi falsa anche la buona riuscita del flash che si blocca cosi riprovo a rifare tutto e ci riesco!!

    solo che ora il cellulare non si accende e si blocca al logo della motorola che si riavvia sempre.

    ho provato a fare il whipe ma appena mi spunta il triangolino con l' android dentro non spuntano le opzioni per fare il whipe ( sapendo che devo cliccare piu' volte in basso a destra niente di niente!) .

    sono disperato ragazzi non so cosa fare....ho brickato il cellulare? lo posso buttare?? ditemi almeno questo cosi mi metto il cuore in pace! grazie a tutti!.

  2.  
  3. #12
    Senior Droid L'avatar di varanhia
    Registrato dal
    Apr 2010
    Località
    roma
    Messaggi
    370
    Thanks
    176
    Thanked 28 Times in 27 Posts
    Predefinito

    No, e solo bootloop devi rifare tutto da capo

  4. #13
    Androidiano VIP L'avatar di NooBs7yle
    Registrato dal
    Jan 2012
    Messaggi
    1,047
    Smartphone
    Motorola Atrix 4g, Nexus 4
    Thanks
    271
    Thanked 115 Times in 108 Posts
    Predefinito

    Quote Originariamente inviato da schmidt Visualizza il messaggio
    ciao scusa se rispondo solo ora! comunque credo sia abilitato tutto ciò che c'era nella stock..non saprei dirti non ho mai provato quello che mi chiedi! comunque come software e app installate è IDENTICA alla stock
    riguardo la versione .. sì installa la 1.1 a me la 1.2 era un casino, anche cambiando kernel..
    per chi diceva della linea bianca della nottachtrix: basta che va in aroma e sceglie di NON visualizzare l'indicatore batteria con la barra!
    ho messo la topogigi 1.2 tutto bene, fino a quando dopo un riavvio tutte le app utente mi davano errore, ho dovuto fare un wipe; secondo te se metto la 1.1 mi darà lo stesso il problema?


    Inviato dal mio MB860 con Tapatalk 2
    motoFAIL Atrix con Epinter cm10

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •