CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 73 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema bluetooth OnePlus6T-Mercedes Classe A

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2019
    LocalitÓ
    Orzinuovi
    Messaggi
    2
    Smartphone
    OnePlus6T

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema bluetooth OnePlus6T-Mercedes Classe A

    Ciao a tutti,

    ho da qualche giorno un problema di interfacciamento tra il mio dispositivo (OnePlus6T*- S.O. Oxygen 9.0.17) e la mia auto (Mercedes Classe A W176).
    In sostanza quando salgo in macchina il telefono mi si abbina correttamente alla macchina tramite connessione bluetooth, viene correttamente visualizzato lo stato della rete con in parte la scritta TIM, ma dopo circa un paio di minuti sullo schermo dell'auto compare la scritta "nessun servizio", automaticamente le tacche dello stato della rete si azzerano e scompare la scritta TIM anche se in realtÓ lo smartphone prende molto bene la rete.
    La cosa strana Ŕ che se io faccio partire una chiamata dallo smartphone, utilizzo correttamente il bluetooth della macchina, l'altra persona mi sente e in pi¨ sullo schermo appare correttamente "Collegato con Tizio/Caio/...".
    Ho giÓ provato a disassociare*i telefono e macchina e a riassociarli*in un secondo momento ma la situazione permane.
    Ho provato anche a controllare che non vi fossero aggiornamenti di sistema lato smartphone, ma, attualmente, non c'Ŕ nulla.
    E' tutto molto strano visto che la cosa Ŕ occorsa da un giorno con l'altro, il collegamento Ŕ sempre andato senza nessun problema ne ha mai manifestato problemi di interfacciamento, e soprattutto di mezzo non ho fatto modifiche alla macchina (ovviamente dato che non sono in grado) oppure modifiche alle impostazioni dello smartphone/aggiornamenti di sistema.
    Qualcuno Ŕ in grado di darmi qualche dritta per cortesia?
    Grazie.

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy