CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 56 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 119 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 8 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 76
Discussione:

[AIUTI & CONSIGLI] Thread di Supporto al MODDING Samsung CORBY

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    59
    Smartphone
    Google Nexus 4

    Ringraziamenti
    7
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Edit:backup della partizione 2 sd con Ubuntu????

    come da titolo link2sd nn riconosce le app collegate. Prima funzionava tutto, da qnd ho smontato la sd per metterla nel pc con l'adattattore, ho messo i file ke mi servivano, ho tolto la sd e l'ho rimessa nel cel, ma qnd vado a far partire una app collegata mi dà errore! Ho provato a riavviare il cel ma ora le app collegate sn scomparse! ma link2sd mi vede la partizione e anche che è occupata ma le app no!! Perfavore Aiutatemi! (ho la cyanogenmod)

    Edit: ho ricreato lo script di attivazione e riavviato 7 volte il tel e ora ci sn tutte le app!! Domanda, come faccio afare il backup della 2 part in ext2 con Ubuntu? ho provato ma nn riconosce la 2 partizione!!! (ho messo solo 144 Mb nella 2 part e ora me ne pento e voglio rifare il tutto mantenendo i dati!)
    Ultima modifica di SuperAnty97; 15-05-12 alle 17:32

  2.  
  3. #2
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,786 volte in 12,471 Posts
    Predefinito

    THREAD DI SUPPORTO PER TUTTE LE OPERAZIONI DI MODDING

    SAMSUNG CORBY



    Postate qui qualunque dubbio abbiate per tutto quello che è modding, del vostro Galaxy S3 MINI


    Evitate di aprire thread in sezione modding che non siano GUIDE, oppure ROM/KERNEL/MOD

    Tutti i thread con richieste generiche verranno chiusi ed indirizzati qui, verranno lasciati aperti solo thread con problematiche gravi, esempio SEMIBRICK, BRICK, o qualunque altro problema che renda il terminale inutilizzabile


    Ringrazio per la collaborazione



    Ultima modifica di dieguccio; 05-09-13 alle 18:38

  4. #3
    Baby Droid L'avatar di a_Skyy


    Registrato dal
    Apr 2012
    Località
    Sicilia
    Messaggi
    47
    Smartphone
    Huawei G510 AOSP

    Ringraziamenti
    3
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Salve a tutti, non riesco a trovare una guida su come rootare il mio GT-I5500 con Super1Click.
    Ho provato con l'app UniversalAndroot 1.6.2 ma mi dice "Failed" e quindi non va avanti..
    Dato che non trovo una guida in italiano per questo dispositivo potete aiutarmi voi?

    Info telefono:
    Versione android: 2.2
    Versione banda di base: I550XXKJ3
    Numero build: FROYO.XXKJ3


    Grazie
    PS: non ho messo nessun file sul telefono per rootare.
    Ultima modifica di a_Skyy; 23-01-13 alle 08:45

  5. #4
    Baby Droid L'avatar di a_Skyy


    Registrato dal
    Apr 2012
    Località
    Sicilia
    Messaggi
    47
    Smartphone
    Huawei G510 AOSP

    Ringraziamenti
    3
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Upp!!!!!!!

  6. #5
    Baby Droid L'avatar di a_Skyy


    Registrato dal
    Apr 2012
    Località
    Sicilia
    Messaggi
    47
    Smartphone
    Huawei G510 AOSP

    Ringraziamenti
    3
    Ringraziato 4 volte in 3 Posts
    Predefinito

    Ho usato Unlock Root ed ho risolto tutto. Potete chiudere

  7. #6
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    97
    Smartphone
    Xiaomi Mi3, Amazon Fire Phone

    Ringraziamenti
    3
    Ringraziato 15 volte in 8 Posts
    Predefinito

    ciao ragazzi, qualche mese fa avevo instllato la l'app rom manager e ho cliccato install rom from sd card, io avevo la 2.2 originale installata con kies e ho selezionato un firmware 2.1 che avevo messo sulla sd. Poi mi e stato scritto che il telefono si riavviera con il nuovo sistema, pero non si e acceso piu e quindi lo portato in assistenza, pero dopo averlo preso dall'assistemza il telefono va molto piu lento, quando si accende e appare la scritta samsung che si illumina all'inizio mi compare poi sparisce e mi ricompare si carica e poi si accende, la fluidita e peggiorata molto, ho provato anche a riflashare con odin, ma niente il telefono va sempre cosi. spreo che qualcono mi aiuti.

  8. #7
    Androidiano VIP L'avatar di DroidModderXtreme


    Registrato dal
    Jun 2012
    Località
    francavilla fontana
    Messaggi
    1,460
    Smartphone
    xperia u,nexus 7,g5,g gio,s3

    Ringraziamenti
    104
    Ringraziato 1,014 volte in 441 Posts
    Predefinito

    Ciao prova a flashare la ROM android 2.2 con ODIN no brand oppure metti i permessi e vai di cyanognemod 7.2
    Clicca sullo spoiler :P

    Spoiler:


    < DroidModderXtreme aka Leonardo > "A m m piac' a Nutella,gelat c'a pann, e merendine in guandità"

  9. #8
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    97
    Smartphone
    Xiaomi Mi3, Amazon Fire Phone

    Ringraziamenti
    3
    Ringraziato 15 volte in 8 Posts
    Predefinito

    Gia provato, ma niente da fare

  10. #9
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve ho appena installato la cyano 10.1 senza alcun problema......quando però vado ad avviare il cell, si avvia normalmente e mi appare un messaggio di errore che dice:"unfortunately, Setup Wizard has stopped." e non mi fa entrare sul menu del primo avvio non facendomi utilizzare il telòefono dato che anche se gli do ok mi esce all'infinito. Come posso risolvere???

  11. #10
    Androidiano VIP L'avatar di anch


    Registrato dal
    Jul 2012
    Messaggi
    828

    Ringraziamenti
    53
    Ringraziato 35 volte in 32 Posts
    Predefinito

    ragazzi sto installando la cm10.1 pero sono già 15 minuti che aspetto ma non si avvia D: già rifatto la procedura ma niente.... perché non va???? ho preso la versione quella di aprile :/... per favore aiutatemi... ho anche fatto i tre wipe prima e dopo l' installazione ((...
    Inviato dal mio GT-S5830 usando Androidiani App

Pagina 1 di 8 123 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy