CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 435 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema Data A2SD

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema Data A2SD

    Ragazzi ho un problema con A2SD su galaxy gio Cyanogenmod 7.2 RC1 e sd da 8 G con 1 G di Ext.
    Darktremor script abilitati e zipalign all'avvio.Per avere pi¨ memoria ho spostato la cache su sd tramite "cachesdreset" E dopo averlo dato avevo tipo 80 mega liberi. Dato ke ho installato molte altre app questi mega erano diventati presto venti cosi ho dato il comando da terminale "datasd" liberando un sacco di spazio.Il problema Ŕ ke le googleapps ogni volta ke riavvio perdono i dati e sono costretto a rifare la configurazione!
    PS:Ho giÓ provato a riflashare le Gapps

  2.  
  3. #2
    Androidiano VIP L'avatar di GEKTHEBOSS


    Registrato dal
    Feb 2012
    Messaggi
    3,573
    Smartphone
    LG Google Nexus 4

    Ringraziamenti
    197
    Ringraziato 1,513 volte in 829 Posts
    Predefinito

    Quote Originariamente inviato da demolix
    Ragazzi ho un problema con A2SD su galaxy gio Cyanogenmod 7.2 RC1 e sd da 8 G con 1 G di Ext.
    Darktremor script abilitati e zipalign all'avvio.Per avere pi¨ memoria ho spostato la cache su sd tramite "cachesdreset" E dopo averlo dato avevo tipo 80 mega liberi. Dato ke ho installato molte altre app questi mega erano diventati presto venti cosi ho dato il comando da terminale "datasd" liberando un sacco di spazio.Il problema Ŕ ke le googleapps ogni volta ke riavvio perdono i dati e sono costretto a rifare la configurazione!
    PS:Ho giÓ provato a riflashare le Gapps

    E normale,e un bug di a2sd


    Inviato dal mio GT-S5660 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy