CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Debug USB attivo ma non funzionante.

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2012
    Messaggi
    101

    Ringraziamenti
    8
    Ringraziato 14 volte in 10 Posts
    Predefinito

    Debug USB attivo ma non funzionante.

    Salve a tutti, ho un problema con il mio galaxy gio, premetto che era un S5660V (marchiato vodafone) ho fatto il root (con successo) e poi l ho sbrandizzato con la stock di gingerbread 2.3.6 trovata in queste discussioni e ho rifatto il root sempre con successo, sono passati 5 giorni e il root non funziona piu.. o meglio il DEBUG USB non funziona piu.
    Il primo sintomo Ŕ stato che DROID SAIL SUPER APP (che uso per spostare i programmi sulla sd) non funzionava chiedendome appunto il debug attivo, ho verificato con il piu serio TITANIUM BACKUP e anche lui mi invita ad attivare la modalita debug usb. il problema Ŕ che Ŕ gia attiva. e non so cosa fare.. spegere e riaccendere non ha servito.. mi romperebbe dover fare il wipe..
    Accetto ogni tipo di consiglio.
    Grazie.

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy