CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

[PROBLEMA] galaxy gio rom cyanogen 7 bluetooth non funziona

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Banned


    Registrato dal
    Mar 2012
    Localitā
    Mareno di Piave (TV)
    Messaggi
    38
    Smartphone
    Samsung Galaxy GIO

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [PROBLEMA] galaxy gio rom cyanogen 7 bluetooth non funziona

    č da un po' di tempo che da quando ho messo la cyano 7 il bluetooth non riesce ad inviare file agli altri dispositivi e ho bisogno di aiuto per risolvere questo problema grazie a tutti in anticipo!!

  2.  
  3. #2
    Androidiano VIP L'avatar di GEKTHEBOSS


    Registrato dal
    Feb 2012
    Messaggi
    3,573
    Smartphone
    LG Google Nexus 4

    Ringraziamenti
    197
    Ringraziato 1,512 volte in 829 Posts
    Predefinito

    Quote Originariamente inviato da Iplayer91
    č da un po' di tempo che da quando ho messo la cyano 7 il bluetooth non riesce ad inviare file agli altri dispositivi e ho bisogno di aiuto per risolvere questo problema grazie a tutti in anticipo!!

    Si ferma al 15%?


    Inviato dal mio GT-S5660 usando Androidiani App

  4. #3
    Banned


    Registrato dal
    Mar 2012
    Localitā
    Mareno di Piave (TV)
    Messaggi
    38
    Smartphone
    Samsung Galaxy GIO

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da GEKTHEBOSS Visualizza il messaggio
    Si ferma al 15%?


    Inviato dal mio GT-S5660 usando Androidiani App
    no non comincia proprio

  5. #4
    Androidiano VIP


    Registrato dal
    Feb 2012
    Localitā
    Caserta
    Messaggi
    1,661
    Smartphone
    LG P350,Sony Live With Walkman

    Ringraziamenti
    24
    Ringraziato 254 volte in 212 Posts
    Predefinito

    hai fatto il wipe della cache , della dalvik cache eccetera?
    LG P350 (Pecan)
    Cyanogenmod 10.1

    Sony Ericsson Live With Walkman
    Rom:Cyanogenmod 10
    Kernel:Extended FXP Kernel
    OC:1607 MHz

  6. #5
    Banned


    Registrato dal
    Mar 2012
    Localitā
    Mareno di Piave (TV)
    Messaggi
    38
    Smartphone
    Samsung Galaxy GIO

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Frankin Visualizza il messaggio
    hai fatto il wipe della cache , della dalvik cache eccetera?
    no non l'ho fatte potresti spiegarmi meglio questa faccenda dei wipe della cache????

  7. #6
    Androidiano VIP


    Registrato dal
    Feb 2012
    Localitā
    Caserta
    Messaggi
    1,661
    Smartphone
    LG P350,Sony Live With Walkman

    Ringraziamenti
    24
    Ringraziato 254 volte in 212 Posts
    Predefinito

    in recovery , fai advanced e fai wipe dalvik cache ..
    LG P350 (Pecan)
    Cyanogenmod 10.1

    Sony Ericsson Live With Walkman
    Rom:Cyanogenmod 10
    Kernel:Extended FXP Kernel
    OC:1607 MHz

  8. #7
    Banned


    Registrato dal
    Mar 2012
    Localitā
    Mareno di Piave (TV)
    Messaggi
    38
    Smartphone
    Samsung Galaxy GIO

    Ringraziamenti
    9
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Frankin Visualizza il messaggio
    in recovery , fai advanced e fai wipe dalvik cache ..
    quindi facendo quello che mi hai detto dovrei risolvere il problema???

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy