CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 128 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 13
Discussione:

CyanogenMod 9 schermo tutto bianco e fermo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    50

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    CyanogenMod 9 schermo tutto bianco e fermo

    ho provato a mettere questa custom rom ma appena accendo resta tutto bianco.. anche la recovery... aiuto ragazzi!

  2.  
  3. #2
    Androidiano VIP L'avatar di Pri×ič


    Registrato dal
    Mar 2012
    LocalitÓ
    I'm Alien :)
    Messaggi
    1,168
    Smartphone
    RedMi Note 3 Pro

    Ringraziamenti
    11
    Ringraziato 207 volte in 163 Posts
    Predefinito

    Strano...Dimmi la procedura che hai seguito..

  4. #3
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    LocalitÓ
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Fai un wipe anche wipe dalvik, se non va controlla di avere cwm v 2!!!!


    Inviato dal mio GT-S5660 usando Androidiani App

  5. #4
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    50

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho usato quella descritta nella guida.. Inizialmente ho sbrandizzato ( poi ho anche messo una kernel modificata con overclok)
    Poi ho fatto un wipe dalvik un wipe cache partition e un wipe data factory reset( avevo gia la cwm per ovvi motivi) poi faccio reboot e schermo bianco bah O.O

    Inviato dal mio GT-S5660 usando Androidiani App

  6. #5
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    LocalitÓ
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Ma logico ...dopo i super devi installare la rom! !! Fai cosi, fai.un wipe + un dalvik poi sempre nella sezione del dalvik trovi reboot ricovery e lo clicchi! RitornerÓ sulla recovery e vai su installato zip, poi cerchi la rom e la installi! Poi nuovamente reboot e lasci andare!!!!


    Inviato dal mio GT-S5660extCyaros usando Androidiani App

  7. #6
    Androidiano VIP L'avatar di Pri×ič


    Registrato dal
    Mar 2012
    LocalitÓ
    I'm Alien :)
    Messaggi
    1,168
    Smartphone
    RedMi Note 3 Pro

    Ringraziamenti
    11
    Ringraziato 207 volte in 163 Posts
    Predefinito

    Dovresti provare a rimettarla su sd (potrebbe essere che l'ha letta male) poi fai un wipe factory..e la istalli..fai reboot. Se non va fai anche un altro reboot. Deve andare cosi..


    Dal mio grande Samsung Galaxy GIO inviato usando Androidiani App

  8. #7
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    50

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    allora ho fatto un wipe data factory reset poi un dalvik e ho fatto reboot recovery, successivamente ho installato la rom faccio reboot e bianco.

  9. #8
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    LocalitÓ
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Ma la cwm l hai messa??che rom custom hai???


    Inviato dal mio GT-S5660extCyaros usando Androidiani App

  10. #9
    Androidiano VIP


    Registrato dal
    Feb 2012
    LocalitÓ
    Caserta
    Messaggi
    1,661
    Smartphone
    LG P350,Sony Live With Walkman

    Ringraziamenti
    24
    Ringraziato 254 volte in 212 Posts
    Predefinito

    Quote Originariamente inviato da androime Visualizza il messaggio
    allora ho fatto un wipe data factory reset poi un dalvik e ho fatto reboot recovery, successivamente ho installato la rom faccio reboot e bianco.
    Scarica di nuovo la rom
    LG P350 (Pecan)
    Cyanogenmod 10.1

    Sony Ericsson Live With Walkman
    Rom:Cyanogenmod 10
    Kernel:Extended FXP Kernel
    OC:1607 MHz

  11. #10
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    50

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Cmq provo a fare restore.. reboot e resta fermo su "samsung galaxy gio" per capirci... si sta rin***********o il telefono!

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy