CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

problema: system:/etc:/ init.d, cellulare funzionante ma se rebooto resta in bootloop

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiani Power User L'avatar di anto999


    Registrato dal
    Dec 2011
    Località
    Camposano (NA)
    Messaggi
    5,606
    Smartphone
    galaxy Nexus-galaxy gio

    Ringraziamenti
    674
    Ringraziato 1,527 volte in 1,202 Posts
    Predefinito

    Quote Originariamente inviato da Henkone Visualizza il messaggio
    sembra funzionare....... cmq come va con init.d?
    Non serve creare il zip perche i file mancanti che servivano si sono ripristinati con l'installazione della rom

    Inviato dal mio GT-S5660 con Tapatalk 2



    Il MODDING TI MODDA...NON INIZIARE

    by
    Gg636(il saggio )


  2. Il seguente Utente ha ringraziato anto999 per il post:

    Henkone (16-05-12)

  3.  
  4. #22
    Androidiano L'avatar di Henkone


    Registrato dal
    Feb 2012
    Località
    Oristano
    Messaggi
    183
    Smartphone
    xperia p lt22

    Ringraziamenti
    35
    Ringraziato 36 volte in 9 Posts
    Predefinito

    quindi adesso se faccio il restore di ciò che avevo prima mi funzionerà? anche se fa restore system.... cmq, se installo a2sd posso installare anche adrenaline engine?

  5. #23
    Androidiani Power User L'avatar di anto999


    Registrato dal
    Dec 2011
    Località
    Camposano (NA)
    Messaggi
    5,606
    Smartphone
    galaxy Nexus-galaxy gio

    Ringraziamenti
    674
    Ringraziato 1,527 volte in 1,202 Posts
    Predefinito

    Quote Originariamente inviato da Henkone Visualizza il messaggio
    quindi adesso se faccio il restore di ciò che avevo prima mi funzionerà? anche se fa restore system.... cmq, se installo a2sd posso installare anche adrenaline engine?
    se hai fatto il backup quando non funzionava,non funzionerà se lo avevi fatto prima si.
    si puoi installare sia a2sd che gli adrenaline engine,ma se vuoi andare sul sicuro metti gli slaidyboost

  6. Il seguente Utente ha ringraziato anto999 per il post:

    Henkone (17-05-12)

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy