CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 40 di 117 primaprima ... 3038394041425090 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 391 a 400 su 1164
Discussione:

[ROM] CyanogenMod 7.2-Mabit version 3 and Special

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #391
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,428

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    R: [ROM] CyanogenMod 7.2-20121212-(Mabit ver. 3)

    Allora prova a cancellare l'app mms (ma salvala) e prova se con chomp funziona

    ¤ Tk2 ¤

  2.  
  3. #392
    Senior Droid L'avatar di Tresen


    Registrato dal
    Apr 2012
    Messaggi
    302

    Ringraziamenti
    70
    Ringraziato 13 volte in 11 Posts
    Predefinito

    No, non voglio cancellare l'app di sistema. Ora smanetto un altro po' XD

  4. #393
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,428

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    Ma se funziona l'app di default, ci sarà qualche impostazione in chomp da settare, in handcent se non ricordo male c'è l'opzione per disabilitare l'app mms

  5. #394
    Senior Droid L'avatar di Tresen


    Registrato dal
    Apr 2012
    Messaggi
    302

    Ringraziamenti
    70
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Ho fatto il backup delle impostazioni di chomp quando avevo l'altra rom e funzionava, ora ho ripristinato il backup, quindi dovrei avere gli stessi settaggi.. Comunque dai non fa niente, significa che quando invierò lo farò con l'app di sistema.

  6. #395
    Androidiano VIP L'avatar di poccy


    Registrato dal
    Mar 2012
    Località
    Trentino
    Messaggi
    2,642
    Smartphone
    S5 G900F/ S4 /S ADV. / Gio

    Ringraziamenti
    351
    Ringraziato 448 volte in 343 Posts
    Predefinito

    Quote Originariamente inviato da Tresen Visualizza il messaggio
    Ho notato che con l'app Messaggi, me li fa mandare e ricevere; mentre con l'applicazione chomp, mi da sempre quel problema... Ripeto che prima di questa rom era tutto ok, forse devo settare qualcosa
    Prova qualche altra applicazione magari e' dovuto ad un bug della versione dell applicazione.

    Inviato dal mio GT-5660 usando Tapatalk

  7. #396
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,428

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    Effetto burro similfintonaturale.
    Al secondo post.

    ¤ Tk2 ¤

  8. #397
    Senior Droid L'avatar di Android Gio


    Registrato dal
    Dec 2011
    Località
    Sicilia
    Messaggi
    631
    Smartphone
    Galaxy Gio - Tab 2 7" - LG G2

    Ringraziamenti
    26
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Mabit Visualizza il messaggio
    Effetto burro similfintonaturale.
    Al secondo post.

    ¤ Tk2 ¤
    Bravo il Signor Mabit! È da flashare!

    Inviato dal mio GT-P3110 con Tapatalk 2
    Galaxy Gio (Rom: CyanogenMod 7.2-Mabit Version 3)
    Galaxy Tab 2 7.0
    LG G2

    Il mio canale: www.youtube.com/user/MK1us

  9. #398
    Androidi-ANO VIP L'avatar di Mabit


    Registrato dal
    May 2012
    Località
    Susegana
    Messaggi
    5,428

    Ringraziamenti
    639
    Ringraziato 2,553 volte in 1,926 Posts
    Predefinito

    Sarà la base nuova o gli adrenaline engine 4.4 (congelando ram manager, perché non vada in conflitto) adesso faccio questi risultati, e costantemente sopra i 4100:

    Ivano non so più cosa

    ¤ Tk2 ¤

  10. #399
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    LOL, non pensarci.......
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  11. #400
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    5
    Smartphone
    Samsung Galaxy Giò

    Ringraziamenti
    0
    Ringraziato 2 volte in 1 Post
    Predefinito

    Ragazzi ho flashato il galaxy giò con questa versione e mi trovo benissimo, veloce e funzionale!
    L'unico problema è che non funziona il lockscreen o meglio non escono i tab scorrevoli per lo sblocco del display!
    Mi spiego meglio, premo il pulsante destro ed il display si spegne. Dopo premo il tasto home, il display si accende ma non escono i tab scorrevoli per lo sblocco del medesimo! Insomma, è come se fosse tutto già sbloccato. La cosa è un pò noiosa visto che mi capita di avere il cell in tasca che si attiva (magari con casuale e non voluta pressione dei tasti), lanciando applicazioni e chiamate senza volerlo!
    Qualcuno ha riscontrato lo stesso problema?? Ci sono soluzioni in merito??

Pagina 40 di 117 primaprima ... 3038394041425090 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy