CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 11
Discussione:

Aiuto!!!!!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Aiuto!!!!!!

    oggi ho fatto la mod (Cyanogenmod 10 Jelly Bean)al mio telefono (samsung galaxy gio) ho fatto tutto poi quando riavvio il telefono mi compare la scritta samsung, dopo un po' compare l'immagine iniziale dove c'è scritto samsung galaxy gio , però in piccolo e doppio messi in alto, poi compare l'immagine dell'omino blu, però con scritto cyanogenmod 9, questo non mi da problemi, comunque il caricamente con l'omino non finisce mai, allora ho staccato la batteria e ho provato a installarlo di nuovo ma lo stesso risultato cosa devo fare, c'è un modo per tornare al veccho cell?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    95

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quando installi una nuova rom è normale che il primo avvio sia lento, può durare anche 10 min.

  4. #3
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    sono passati 40 minuti, comunque il cell era brandizzato ma io l'ho sbrandizzato, comunque c'è un modo per togliere la mod?

  5. #4
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    ha fatto i wipe da recovery una volta installata?

  6. #5
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no come si fa?

    (dovrei istallarlo di nuovo no?)

  7. #6
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    no, non devi reinstallare nulla
    spegnilo, o togli la batteria, reinseriscila e tieni premuti contemporaneamente tato accensione più home, tienili premuti a lungo, una volta che ti entra in recovery troverai wipe data/factory reset e wipe cache, scorrici sopra con i tasti volume e confermi con home, tra tutti i no selezione yes, fatto questo evidenzi advanced, ci entri con home e fai anche il wipe dalvik cache
    ti avviso che se prima non avevi fatto un backup con titanium backup perdi tutte le app e i dati, anche messaggi e contatti in rubrica (se hai sincronizzato con gmail, o li tieni sulla sim li recuperi), però almeno ti si avvia

  8. #7
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grazie vi farò sapere

  9. #8
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    funziona!!!! Comunque se in caso volessi cambiarla in cyanogenmod 7.2 come si può fare?

  10. #9
    Banned


    Registrato dal
    Dec 2011
    Messaggi
    14,081
    Smartphone
    Google Nexus 5

    Ringraziamenti
    454
    Ringraziato 3,070 volte in 2,700 Posts
    Predefinito

    Nello stesso modo con cui hai messo quella che hai ora


    Inviato dal mio GT-S5660 usando Androidiani App

  11. #10
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    senza bisogno di disistallare niente?

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy