CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 5 di 11 primaprima ... 34567 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 41 a 50 su 105
Discussione:

[ROM] CM 7.2 Thunder ROM (basata su Squadzone)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #41
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    Metti questa che è un po' più accattivante a livello grafico, in fatto di prestazioni è anche un filo superiore
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  2.  
  3. #42
    Androidiano VIP L'avatar di alinghi100


    Registrato dal
    May 2012
    Messaggi
    1,191

    Ringraziamenti
    83
    Ringraziato 170 volte in 146 Posts
    Predefinito

    Tra un paio di giorni provo e faccio sapere

    Inviato dal mio GT-I9300 con Tapatalk 2


    Phone:Sony Xperia Z2 D6503
    Rom: D650X ★ monxDIFIED™ ★ SIRIUZ2™
    Kernel: Stock
    Xposed Mods: Gravity Box + Greenify etcx + Greenify etc

  4. #43
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    138
    Smartphone
    Asus Zenfon 3

    Ringraziamenti
    88
    Ringraziato 9 volte in 9 Posts
    Predefinito

    La rom è bella ma ho un guaio, qualsiasi cosa faccio (es. scaricare un'app) il cellulare si riavvia da solo......

  5. #44
    Androidiano VIP L'avatar di CriGio


    Registrato dal
    May 2012
    Località
    Cerveteri, Roma
    Messaggi
    4,171
    Smartphone
    NEXUS 5 - GALAXY GIO

    Ringraziamenti
    1,156
    Ringraziato 2,747 volte in 1,490 Posts
    Predefinito

    O.o ma aspetta può essere che hai avuto il mio EX problema...l app si installa o no?

    Inviato dal mio GT-S5660 con Tapatalk 2

  6. #45
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    138
    Smartphone
    Asus Zenfon 3

    Ringraziamenti
    88
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da CriGio Visualizza il messaggio
    O.o ma aspetta può essere che hai avuto il mio EX problema...l app si installa o no?

    Inviato dal mio GT-S5660 con Tapatalk 2
    Macchè, nulla da fare! Non so come muovermi...

  7. #46
    Androidiano VIP L'avatar di CriGio


    Registrato dal
    May 2012
    Località
    Cerveteri, Roma
    Messaggi
    4,171
    Smartphone
    NEXUS 5 - GALAXY GIO

    Ringraziamenti
    1,156
    Ringraziato 2,747 volte in 1,490 Posts
    Predefinito

    Allora dimmi se ti succede quello che succedeva a me: tu metti in download l app e quando ha finito il downlaod, passa ad installazione e si riavvia! Poi quando si riaccende neanche ti chiede il pin! Vero? Inoltre usi app per spostare app su SD?
    Se così fosse, come mi disse anto, hai una sd classe 4 (magari ne hai comprata una nuova)..minimo classe 6 per le cyano

    Inviato dal mio GT-S5660 con Tapatalk 2
    Ultima modifica di CriGio; 30-12-12 alle 12:07

  8. #47
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    Quote Originariamente inviato da ptoscani Visualizza il messaggio
    La rom è bella ma ho un guaio, qualsiasi cosa faccio (es. scaricare un'app) il cellulare si riavvia da solo......
    Confermo che il problema non è la rom, prova a riflashare tutto e scaricare app subito dopo il flash, vedrai che funziona


    Quote Originariamente inviato da CriGio Visualizza il messaggio
    Allora dimmi se ti succede quello che succedeva a me: tu metti in download l app e quando ha finito il downlaod, passa ad installazione e si riavvia! Poi quando si riaccende neanche ti chiede il pin! Vero? Inoltre usi app per spostare app su SD?
    Se così fosse, come mi disse anto, hai una sd classe 4 (magari ne hai comprata una nuova)..minimo classe 6 per le cyano

    Inviato dal mio GT-S5660 con Tapatalk 2


    Inviato con PATATAtalk
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  9. #48
    Androidiano VIP L'avatar di CriGio


    Registrato dal
    May 2012
    Località
    Cerveteri, Roma
    Messaggi
    4,171
    Smartphone
    NEXUS 5 - GALAXY GIO

    Ringraziamenti
    1,156
    Ringraziato 2,747 volte in 1,490 Posts
    Predefinito

    Ivano è inutile! Appena riavvierà il cellulare e proverà ad installare un app succederà di nuovo...

    Inviato dal mio GT-S5660 con Tapatalk 2

  10. #49
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,540
    Smartphone
    vari ed eventuali

    Ringraziamenti
    574
    Ringraziato 3,700 volte in 2,703 Posts
    Predefinito

    Quote Originariamente inviato da CriGio Visualizza il messaggio
    Ivano è inutile! Appena riavvierà il cellulare e proverà ad installare un app succederà di nuovo...

    Inviato dal mio GT-S5660 con Tapatalk 2
    Io risolvevo così quando capitava, avevo a2sd e una scheda classe 4, finché tutto funzionava ok, quando capitava facevo restore da recovery e sistemavo il problema

    Inviato con PATATAtalk
    Ognuno di noi ha un paio di ali, ma solo chi sogna impara a volare (J. M.)

  11. #50
    Androidiano VIP L'avatar di CriGio


    Registrato dal
    May 2012
    Località
    Cerveteri, Roma
    Messaggi
    4,171
    Smartphone
    NEXUS 5 - GALAXY GIO

    Ringraziamenti
    1,156
    Ringraziato 2,747 volte in 1,490 Posts
    Predefinito

    Io quando avevo questo problema, cambiavo spesso rom, ma qualunque cyano mi dava errore dopo un primo riavvio :\
    Per questo me la cavai con la stock xperia tized (ero di fretta, in vacanza ;D )... poi ripresi la vecchia SD e tutto andava alla perfezione -.-"

Pagina 5 di 11 primaprima ... 34567 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy