CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 33 di 34 primaprima ... 2331323334 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 321 a 330 su 337
Discussione:

[MODDERS CAFE] Guide e supporto per il modding del GIO e altri device

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #321
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    48

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si prima me lo vedeva ma non riuscivo a proseguire con Odin perché non rilevava il firmware, allora ho lanciato il wipe data e il wipe cache, che errore ho fatto! Dopo di ciò se accendo normalmente il telefono prosegue in loop a vedersi il logo iniziale e a riniziare e devo staccare la batteria e inoltre Odin non rilevqa più il telefono, grazie per gli eventuali consigli

  2.  
  3. #322
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,055
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    378
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da giormazz Visualizza il messaggio
    si prima me lo vedeva ma non riuscivo a proseguire con Odin perché non rilevava il firmware, allora ho lanciato il wipe data e il wipe cache, che errore ho fatto! Dopo di ciò se accendo normalmente il telefono prosegue in loop a vedersi il logo iniziale e a riniziare e devo staccare la batteria e inoltre Odin non rilevqa più il telefono, grazie per gli eventuali consigli
    Sicuramente non è colpa dei wipe, ma di qualche procedura sbagliata...
    Riporta cosa hai fatto prima... quali file hai usato per fare il root? Ecccc....

    Inviato dal mio SM-G900FD utilizzando Tapatalk
    Spoiler:

  4. #323
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    48

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ho lanciato root.zip e poi CWM 5.0.2.6.zip poi ho avviato Odin_Multi_Downloader_v4.42 ma non trovava il package allora ho fatto il wipe e adesso se lancio Odin non riconosce il Galaxy se poi avvio normalmente il Galaxy compare ciclicamente il messaggio iniziale poi il logo TIM e poi ancora fino a quando devo staccare la batteria, grazie per la pazienza

  5. #324
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,055
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    378
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da giormazz Visualizza il messaggio
    ho lanciato root.zip e poi CWM 5.0.2.6.zip poi ho avviato Odin_Multi_Downloader_v4.42 ma non trovava il package allora ho fatto il wipe e adesso se lancio Odin non riconosce il Galaxy se poi avvio normalmente il Galaxy compare ciclicamente il messaggio iniziale poi il logo TIM e poi ancora fino a quando devo staccare la batteria, grazie per la pazienza
    Hai già provato con un altro pc e a reinstallare i driver?
    Segui [GUIDA] Flash Rom stock con Odin v4.42 e prova a riflashare il firmware se riesci a farlo riconoscere.....
    per il firmware scaricalo da http://www.sammobile.com/firmwares/database/GT-S5660/
    Ultima modifica di jonn; 15-05-16 alle 18:49
    Spoiler:

  6. #325
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    22
    Smartphone
    Samsung GT-S5660V

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno!
    Ho un Gio stock, rootato, con memoria espansa su sd (uso Link2sd).
    Da 4 giorni l'icona della sincronizzazione é sempre presente, il consumo batteria é maggiore e il Gio é molto più lento del solito.
    Non ho scaricato o installato nulla di nuovo recentemente.
    Importazioni abituali: in Account e sincronizzazione é flaggato solo Dati in background; account gestiti solo WhatsApp e Gmail.
    La situazione non cambia disattivando la connessione dati ne togliendo il flag a Dati in background. L'icona sparisce solo col roaming, avendo io bloccato di default il traffico dati appunto in roaming.
    Avete suggerimenti per domare la mala bestia?
    Grazie!


    Inviato dal mio GT-S5660V

  7. #326
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    48

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ringrazio per la chiarezza e la pazienza, ho seguito tutta la procedura con Odin ho caricato il firmware con On Package, nella finestra in alto a sinistra è comparso PASS, ho spento e riavviato il Galaxy ora non compare più il brand TIM ma il cellulare si riavvia ciclicamente dove compare GALAXY Gio poi Samsun e cosi via, per interrompere devo staccare la batteria, cosa consiglia? Grazie

  8. #327
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,055
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    378
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da bettosk Visualizza il messaggio
    Ops! Credo di aver scritto nel posto sbagliato... ripeto nella sede appropriata.


    Inviato dal mio GT-S5660V
    Ciao
    Questo è il thread giusto ...
    Continua pure qui....

    Inviato dal mio SM-G900FD utilizzando Tapatalk

    Quote Originariamente inviato da giormazz Visualizza il messaggio
    Ringrazio per la chiarezza e la pazienza, ho seguito tutta la procedura con Odin ho caricato il firmware con On Package, nella finestra in alto a sinistra è comparso PASS, ho spento e riavviato il Galaxy ora non compare più il brand TIM ma il cellulare si riavvia ciclicamente dove compare GALAXY Gio poi Samsun e cosi via, per interrompere devo staccare la batteria, cosa consiglia? Grazie
    Ora che hai flashato il firmware prova a fare i wipe da in recovery e vedi se risolvi....
    Ultima modifica di jonn; 16-05-16 alle 16:39
    Spoiler:

  9. Il seguente Utente ha ringraziato jonn per il post:

    giormazz (16-05-16)

  10. #328
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    48

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Tutto risolto tranne una piccolo inconveniente, le scritte e gli help sono in inglese, ringrazio per la gentilezza,

  11. #329
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    14,055
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    378
    Ringraziato 3,778 volte in 3,310 Posts
    Predefinito

    Quote Originariamente inviato da giormazz Visualizza il messaggio
    Tutto risolto tranne una piccolo inconveniente, le scritte e gli help sono in inglese, ringrazio per la gentilezza,
    Perfetto mi fa piacere che hai risolto...
    Per le scritte non ho questo telefono..... magari qualcuno che lo ha o lo ha avuto potrà consigliarti....
    Ps: come firmware hai usato uno degli ultimi firmware italiani o comunque brand italiani?
    Spoiler:

  12. Il seguente Utente ha ringraziato jonn per il post:

    giormazz (16-05-16)

  13. #330
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    48

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    L'ho scaricato da Sammobile ed è questo S5660XXKTU_S5660XXKTA_S5660ITVKT4_HOME.tar.md5 è quello giusto

Pagina 33 di 34 primaprima ... 2331323334 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy